Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Alfa Romeo 156 po wymianie akumulatora nie działa autoalarm

jankoli 18 Kwi 2010 15:19 5252 10
  • #1 18 Kwi 2010 15:19
    jankoli
    Poziom 9  

    witam
    Mam problem z autoalarmem w Alfa Romeo 156.Po wymianie akumulatora okazało się że nie działa autoalarm. Wszystko inne, działa bez zarzutu. Czy wie ktoś co może być tego przyczyną.

    0 10
  • #3 18 Kwi 2010 19:38
    jankoli
    Poziom 9  

    Przekręcałem ten kluczyk juz w pozycje OFF i nastepnie ON , niestety ale nic to nie daje ..... Dioda wogóle nie zaświeca sie.....! Przed wyminą akumulatora wszystko działąło jak należy..

    Jak wersja autoalarmu to niewiem bo niemam pojecia gdzi to odczytać , ale napewno jest to fabryczny autoalarm , nie byl zakladany gdzis w servisie....

    0
  • #4 18 Kwi 2010 20:23
    CameR

    Moderator Zabezpieczeń Pojazdów

    W przypadku 156 po FL fabrycznie montowany alarm (z diodą w komputerze pokładowym), może działać w trybie "bez potwierdzenia" włączenia "-beep",
    Aby go przeprogramować, należy przycisnąć przycisk sterowania tylnymi światłami przeciwmgielnymi i przytrzymując go wykonać kluczykiem zapłonu kolejną operację w dokładnej kolejności : [Key-Off (poniżej 2 sekund), Key-On (poniżej 1 sekundy)], Key-Off, zaczynając od stanu Key-On cały czas trzymając przyciśnięty przycisk tylnych świateł przeciwmgielnych. Po zakończeniu operacji, syrena wyemituje 5 beep, aby zawiadomić o włączeniu programowania. Zwolnić przycisk tylnych świateł przeciwmgielnych i przycisnąć go ponownie ilość razy odpowiadającą żądanemu trybowi działania (każde przyciśnięcie to jedno potwierdzenie "-beep" ).
    Możliwe tryby działania: 1- standardowy CEE, 2-Wielka Brytania, 3-Belgia, 4-Holandia, 5-Świat
    Jeśli przycisk zostanie przyciśnięty nieprawidłową ilość razy, (na przykład większą od ilości dostępnych trybów działania), syrena emituje 5 beep, zmiana zostaje anulowana, a kod kraju nie zostaje zmieniony.
    Ustawić kluczyk w położenie Key-On w ciągu 10 sekund od ostatniego naciśnięcia przycisku tylnych świateł przeciwmgielnych. Syrena wyemituje ilość beep równą numerowi oznaczającemu wybrany tryb działania: każdy beep trwa 1 sek. a przerwy między poszczególnymi beepami 0,5 sek. Po zakończeniu beep, ustawić kluczyk w położeniu Key-On.
    Anulowanie procedury: jeśli podczas wprowadzania trybu działania, przycisk tylnych świateł przeciwmgielnych nie zostanie przyciśnięty w ciągu 10 sekund, procedura zostaje anulowana: w tym przypadku syrena wyemituje 5 x beep, aby uprzedzić operatora i utrzymuje się poprzedni tryb działania.
    Jeżeli ręczne przeprogramowanie nie pomoże, to pozostaje tylko sprawdzenie examinerem.

    0
  • #5 18 Kwi 2010 21:13
    jankoli
    Poziom 9  

    Hmm ... sprawdziłem ta metode którą podałeś i niestety ale bez efektu..! Raczej to nie to bo mysle ze jesli autoalarm dzialalby bez potwierdzenia sygnalem "BIP" to musialaby sie swiecic(migac) dioda na desce a po otwarci np. bagaznika musialby wyc alarm ....... BARDZO DZIEKUJE ZA PORADY , MOZE JESZCZE COS IDZIE SPRWDZIC..????
    Co ewentualnie jeszce sprawdzic , spróbowac , moze jest jescze gdzies jakis bezpieczkik ukryty oprócz tego w skrzynce bezpiecznikowej w kabinie,???

    Dodano po 22 [minuty]:

    Grze29 , napisał ze przy podszybiu pod maską jest sterownik na maly kluczyk ,ale ja taen sterownik mam w skrzynce bezpiecznikowej .. Czy mozliwe ze jest jescze jedne pod maska przy podszybiu ?????

    0
  • #7 20 Kwi 2010 14:27
    jankoli
    Poziom 9  

    Witam dzwoniłem do servisu powiedzieli mi ze bedzie trzeba podpiac pod komputer i wpisać ELEKTRONICZNY CODE, który powinienem miec na plastikowej szarej karcie.. Jenak nie mam takiej karty , wiec powiedzieli ze sa wstanie zdobyc taki kod , ale oplata wynisłaby 280zł i ta cena troche mnie odstrasza... Servis narywa sie GANINEX....

    0
  • #8 11 Cze 2010 11:26
    jankoli
    Poziom 9  

    czy wie ktos gzie sie znajduje komputer auto alarmu w alfie 156 ????

    0
  • #9 15 Cze 2010 15:06
    punho
    Poziom 2  

    witam mam podobny problem po odłączeniu kostki od syreny alarmu i ponownym podłączeniu alarm przestał działać.na syrenie jest napis meta751 pod schowkiem moduł m15 mykro. czy ktoś wie jak aktywować ten alarm ponownie?

    0
  • #10 25 Cze 2010 13:50
    jankoli
    Poziom 9  

    Dzisiaj byłem w servisie FIAT AUTO POLAND , zdobyłem code elctronic -jednak ponowne wprowadzeni kodów nic nie dało .Po głębszej analizie serwisanta Wyszło,ze Komputer nie umie połączyć się z centarlką alarmową , sprawdzono wszystkie połączenia ,ale nic to nie zmieniło . Po dwugodzinnej walce servisanta (który maim zdaniem znał sie na rzeczy) stwierdzono ,ze padła centralka ... Wymiana 1200zł ( oczywiście dla mnie za drogo) w zwiazku z tym mam pytanie , czy zna ktoś kogoś ( firma ,osoba prywatna) kto naprawia takie centralki ALARMOWE ..???

    0
  • #11 08 Cze 2011 20:28
    jankoli
    Poziom 9  

    witam
    odzywam sie ponownie w sprawie autoalarmu , moze komus cos pomoge .

    Po prawie roku niedzialajacego alarmu udało sie uruchomic spowrotem fabryczny autoalarm i to własciwie przypadkowo.

    Stalo sie tak poniewaz auto mialem u lakiernika i przy okazji dalem pomalowac progi , lakiernik powiedzial ze do malowania progow trzeba sciagac drzwi . Po malowaniu progow i załozeniu drzwi okazalo sie ze autoalrm znowu dziala w 100% .
    Domyslam sie ze powodem tego bylo odłaczenie wtyczek na przednich drzwiach , cos musialo byc zasniedziałe.

    pozdrawiam

    0
  Szukaj w 5mln produktów