Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

OPEL ZAFIRA 1,6 16V ,pipczenie przy otwieraniu

18 Kwi 2010 17:38 5663 10
  • Poziom 9  
    Witam.
    Jestem od nie dawna posiadaczem Opla Zafiry 1999 rok 1,6 16V.
    Od dwóch tygodni mam problem z piszczeniem przy otwieraniu drzwi kierowcy, przy wyłączonym silniku i zgaszonych światłach (ciągły sygnał). Na początku było wszystko dobrze, piszczenie było prawidłowe, gdy się otwiarało drzwi przy włączonych światłach, był to dźwięk zmienny jak alarm.
    Teraz piszczy ciągłym sygnałem, bez różnicy czy światła są zapalone, czy nie.
    Nie znam się na tym ale przy waszej pomocy może uda się to naprawić?
    Mogę tylko dodać, że autko chodzi prawidłowo, wymieniłem nawet baterie w pilocie i nadal to samo. Jeszcze bardzo ważna rzecz, która może mieć znaczenie, równocześnie z tym faktem nie można zamknąć auta pilotem tylko kluczykiem a otworzyć można bez problemu. Nie działa mi także tylna szyba elektryczna, po stronie pasażera. Kiedy sprawdzam, czy reszta jest domknięta, słychać takie cyknięcie w każdych drzwiach a w tych tego nie ma, jeszcze nie dawno działała bez problemu.
    Wiem, że są tu fachowcy i na pewno bez problemu dojdziemy do sedna sprawy. Proszę o pomoc w tym problemie.
  • Poziom 42  
    Może to jakiś raport o alarmie (któryś z czujników ?). Tu bym zaczął szukać. Na pewno masz możliwość skasowania tej pamięci wygenerowanych alarmów, jak się wtedy zachowuje instalacja alarmowa ?
  • Poziom 9  
    w mojej zafirce nie ma alarmu a co do kasowania to może jeszcze poczekam na inne propozycje ,na panelu komputera nic nie pokazuje o żadnym błędzie
  • Pomocny post
    Poziom 43  
    Wyjmij kluczyk ze stacyjki i zobacz czy przestanie piszczeć, pewnie zaciął Ci się switch w stacyjce informujący, że klucz nie został z niej wyjęty (stąd dźwięk i brak możliwości zamknięcia auta z pilota)
  • Poziom 9  
    pipczy cały czas czy kluczyk jest czy go nie ma w stacyjce (tylko przy otwartych drzwiach ),dopiero po przekręceniu na zapłon przestaje pipczeć

    Dodano po 1 [minuty]:

    bobik1792 napisał:
    pipczy cały czas czy kluczyk jest czy go nie ma w stacyjce (tylko przy otwartych drzwiach ),dopiero po przekręceniu na zapłon przestaje pipczeć
    i jak to odblokować przy stacyjce?
  • Pomocny post
    Poziom 43  
    Wyjmij kluczyk po wyłączeniu zapłonu i zobacz czy możesz włączyć radio (jeśli fabryczne lub inne, podłączone jak należy) Mam wrażenie, że ci stacyjka przytrzymuje ACC
  • Poziom 9  
    miałem radio orginalne i było ok ale po zmianie radia też było ok chyba ,musze wyjąć radiio to dobra wskazówka ,sprawdze to na pewno ale na kostkch podłączone co może być nie tak?tyle że na komputerze nic już nie wyświetla jak w poprzednim radiu rds

    Dodano po 1 [minuty]:

    bobik1792 napisał:
    miałem radio orginalne i było ok ale po zmianie radia też było ok chyba ,musze wyjąć radiio to dobra wskazówka ,sprawdze to na pewno ale na kostkch podłączone co może być nie tak?tyle że na komputerze nic już nie wyświetla jak w poprzednim radiu rds
    a radio działa po wyjęciu kluczyka też bez problemu
  • Pomocny post
    Poziom 43  
    Po wyjęciu kluczyka prawidłowo podłączone radio powinno się wyłączyć, stacyjka trzyma Ci ACC i tu masz problem
  • Poziom 9  
    sprawdziłem radio i to właśnie to, był mostek na napięciu (w kostce)do pamięci radia po jego wyjęciu radio już nie gra po wyjęciu kluczyka i NIE PIPCZY ORAZ MOŻNA GO ZAMKNĄĆ PILOTEM
    dziękuje wszystkim za szczerą pomoc ,jednak takie forum jest potrzebne ,
    SZYBKO I SPRAWNIE
    teraz tylko podpowiedzcie mi jak podłączyć ten kabelek od pamięci radia bo po wyjęciu kluczyka rozkodowuje sie ,myśle o podpięciu go do któregoś bezpiecznika bezpośrednio (np. od świateł w kabinie) ale nie wiem czy to dobre rozwiązanie ,może jest lepsze?doradźcie
    i jeszcze tylko musze sprawdzić te drzwi i kable bo ta szyba sie nie otwiera
    OPEL ZAFIRA 1,6 16V ,pipczenie przy otwieraniu
  • Pomocny post
    Poziom 29  
    Do zasilania radia jest potrzebne dwa zasilania jedno stałe a drugie po stacyjce. Stałe służy głównie do podtrzymania pamieci a to po stacyjce do uruchomienia radia. Maoże troszkę nie fachowo okresliłem ale tak to mniej wiecej działa. Jeśli chcesz aby cały czas radio mogło chodzic to znajdź przewód do radia z stałym plusem i podłącz obydwa przewody plusowe radia do niego,. wtedy nie bedzie mozliwości że radio wyłącza i włącza się wraz z stacyjka :) Tylko pamietaj aby nie podłaczyc tego zasilania do obydwu w instalacji samochodu bo problem pipczenia powróci, tylko przewody od radia zmostkować:) A jesli chcesz aby było po stacyjce to musisz podłączyć przewody od radia jeden do stały plus a drugi do plus po stacyjce. Z tego co piszesz to aby podtrzymać pamięć w tym przypadku musisz podłączyc przewody od radia odwrotnie (pomylone zasilania). Oczywiscie sprawdx czy w kostce są obydwa zasilania tj. stałe i po stacyjce. Pozdrawiam
  • Poziom 9  
    wszystko zostało już sprawdzone i naprawione,podziękowania dla wszystkich zainteresowanych moim tematem i pomoc,pozdawiam i zamykam temat