Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ferguson HF 8900 - zawieszanie sie przy dwóch modulach cam

fazafm 20 Apr 2010 21:11 2328 2
Computer Controls
  • #1
    fazafm
    Level 10  
    Witam. Mam fergusona hf 8900 . W slocie jest karta cyfry + a w w dwoch gniazdach na moduly: modul cyfrowego polsatu oraz modul diablo cam 2 z karta TNK. Zauwazylem nastepujacy problem ktory nie pozwala mi uzywac 2 modulow jednoczesnie. Jak w gniezdzie jest tylko jeden modul wszystko dziala ok. Przy włożonych 2 modulach po kilku sekundach ogladania kanalu z danej " platformy " ekran robi sie ciemny tak jakby nie dekodowal sygnalu. Czy to normalne w tym dekoderze czy moze cos padlo wyciagniete moduly wydaja sie byc dosc cieple po wyciagnieciu. Rozumiem ze beda sie nagrzewac ale zeby po 2-3 minutach od wlaczenia dekodera objawialy ten defekt zawieszaniem? Wczesniej mialem modul technicrypt cx conax ktory poszedl do serwisu prawdopodobnie uszkodzil sie. Wlasnie na nim zauwazylem pierwszy raz takie objawy. Czy jest jakis sposob zeby to rozwiazac . Wgrywalem rozne softy myslalem ze moze cos sie poprawi. Jednak na kazdym sofcie problem jest ten sam. Dziekuje za odpowiedzi.
  • Computer Controls
  • #2
    dzac4
    Conditionally unlocked
    Sposób jest jeden zastosować inny dekoder do obsługi jednego z modułów.
    Ten nie wyrabia z dekodowaniem trzech systemów.
  • #3
    fazafm
    Level 10  
    Czy taki dekoder sobie poradzi z obsluga 2 modulow i jednej karty ? Opticum HD TS 9600

    O ile przy wlozonych 2 modulach polsat jeszcze chodzi to TNK na diablo cam 2 wiesza sie po kilku sekundach - w menu dekodera gdzie wyswietla mi co jest w poszczegolnych slotach wlozone modul diablo cam 2 non stop mruga ( tak jakby sie rozlaczal ) . Widze ze na prace ma duzy wplyw temperatura. Jak moduly ostygnal to po wlaczeniu dzialaja przez kilka minut bez przycianania obrazu. Najwidoczniej gdy zlapia temperature problem narasta.