Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Silnik pompy zmywarki Amica ZWS 605

21 Kwi 2010 11:34 11586 3
  • Poziom 10  
    Witam mam taki problem silnik pompy zmywarki Amica 605 nie obraca się jest gorący ręcznie obraca się bez oporu i teraz z silnika wychodzą trzy kable biały niebieski i czerwony biały jest wspólny cewek a do czerwonego i niebieskiego jest podłączony kondensator równolegle do czer. nieb i nie wiem jak podłączyć na krótko ja podłącze faze do czerwonego i pomogę w obrotach to się silnik kręci ale niezbyt szybko i to samo jak podłącze do niebieskiego cewki mają jedna 53 ohmy a druga 42 ohmy proszę o rade co i jak z tym zrobić. pozdrawiam
  • Pomocny post
    Poziom 19  
    42 ohm to uzwojenie główne a 53 ohm to rozruchowe które jest zasilane poprzez kondensator - moze jest przebity lub ma przerwę spróbuj go podmienić na inny na krótkotrwały test możesz dać o zbliżonych pojemnościach niedokładnie tych samych ale napiecie msi miec to samo lub wyższe
  • Poziom 10  
    Nie mam jak sprawdzić kondensatora ani na razie nie mam innego do podmiany ale jak go ładowałem miernikiem to naładował się i przerwał obwód ale jak odkręciłem głowice i podłączyłem do prądu to działa nawet dosyć szybko przykręciłem głowice nie mocno i do prądu kręci ale jakoś tak bez przekonania i jak odbywa się to przełączenie cewki praca normalna i pomocnicza. pozdrawiam
  • Poziom 10  
    No więc tak wymiana kondensatora postawiła silnik na nogi działa elegancko wszystkim dzięki za pomoc. Pozdrawiam