Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Mondeo Mk1 1.8 TD 1996r Problem ze zgaszeniem silnika.

Maciek Góral 22 Kwi 2010 21:19 5439 8
  • #1 22 Kwi 2010 21:19
    Maciek Góral
    Poziom 8  

    Witam!
    Proszę o poradę, otóż posiadam Forda Mondeo Mk1 1.8 TD i mam niejaki problem z tym autem. Mianowicie po wyłączeniu zapłonu i wyjęciu kluczyka ze stacyjki wszystko się wyłącza prawidłowo lecz silnik nadal pracuje i muszę go gasić poprzez zaduszenie na biegu... w czym może tkwić problem że taki fakt ma miejsce, jak to naprawić, z góry dziękuję za pomoc..
    Pozdrawiam Maciej.

    1 8
  • #3 22 Kwi 2010 21:25
    domellus
    Poziom 29  

    Sprawdzić zawór w pompie wtryskowej odcinający paliwo. Sprawdź też czy zasilanie znika po wyłączeniu zapłonu:)

    0
  • #4 29 Maj 2011 15:49
    antek3105
    Poziom 9  

    Witam ,
    temat dość stary , ale nie widze jak sprawa się skończyła...
    ponieważ mam ten sam problem :?::?::?:
    Pozdrawiam

    0
  • #5 29 Maj 2011 16:53
    dizba
    Poziom 29  

    Jak nie widać ?
    Elektrozawór stopu do wymiany.

    0
  • #6 29 Maj 2011 17:56
    CoolioTD
    Poziom 10  

    Sprawa jest niby prosta, elektrozawór do wymiany lub czyszczenia. Najprawdopodobniej zacina się tłoczek. Możesz go wykręcić i sprawdzić jego działanie bezpośrednio pod aku. Ale najpierw sprawdź tak jak radzą Koledzy. A dokładnie jeśli wyłączysz zapłon na tym zaworze nie powinno być napięcia i wtedy tłoczek opada, tym samym gasząc auto. :D

    0
  • #7 29 Maj 2011 22:02
    antek3105
    Poziom 9  

    Dzięki,
    sprawa jasna i prosta ...tylko u mnie w tym miejscu co powinien być zawór zgodnie z książką nic nie ma...może inny typ pompy????
    pozdrawiam

    0
  • #8 29 Maj 2011 22:13
    dizba
    Poziom 29  

    W tych samochodach występowały tylko i wyłącznie pompy Lucasa. Jeżeli nie widzisz elektrozaworu stopu, to masz blachę osłonową i musisz ją zdjąć. Ale wtedy jest inny elektrozawór niż pokazy kilka postów wyżej.

    0
  • #9 03 Lut 2013 20:57
    pio-bud
    Poziom 1  

    witam
    koledzy mam taki problem mam mondeo 1,8 TD z 95 r
    zgasiłem samochód pod sklepem i już nie mogę go odpalić , z tego co udało mi się sprawdzić to nie dostaje paliwa na wtryski co może być przyczyną czy np, taki zaworek ?
    byłbym wdzięczny za schematy pompy wtryskowej ,. to mój pierwszy ford i od razu na drugi dzień po kupnie mi nawalił . a mam większe doświadczenie w peugeot i bmw .
    pozdrawiam mail: pio-bud(malpa)wp.pl

    3