Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Megane Coupe 1.6e 96r dziwne objawy (film)

Ardiano 23 Kwi 2010 17:29 1424 4
  • #1 23 Kwi 2010 17:29
    Ardiano
    Poziom 8  

    Witam.
    Od pewnego już dłuższego czasu mam dość nietypowy problem.
    Link do filmiku (nie trzeba pobierać) :

    http://www.przeklej.pl/plik/film0002-mp4-0012nacq86jo

    Tak jak widać na filmie nie można do odcięcia dociągnąć , choć chwile przed nakręceniem filmu jakoś udało się i było ok...i to taka loteria :/
    Czasem jak się jedzie to na każdym biegu tak jest że nie dojdzie do tych 6250obrotów, a czasem tylko na 4 i 5 biegu tak sie dzieje a na pozostałych nie ma problemu.
    Przez co i prędkość max. wynosi ok 150km/h.
    Zaraz się pewnie odezwą ludzie że po co więcej itd...ale czy jakby u was taki problem był nie szukalibyście przyczyny??
    Dodam że autko przy tym pali trochę więcej niż powinno...i czasem jest dynamiczne a czasem go zamula trochę.

    Z diagnozy mechanicznej już chyba wszystko było posprawdzane a co się dało wymienione.
    Na kompie wyskakuje błąd coś o problemach z zasilaniem sterownika.
    Było szukanie jakieś przetarcia i sprawdzane wszelkie styki.
    Wcześniej wyskakiwał błąd typu : błąd centralki (błąd pamięci) i auto strasznie zamulone było, było robione u elektronika i z przyspieszaniem jest o wiele lepiej ale znów pojawiło się takie cuś :(

    Jakieś pomysły??

  • #2 24 Kwi 2010 10:51
    ele5
    Poziom 26  

    A zatkany KAT???? Sprawdzałeś?

  • #3 24 Kwi 2010 11:05
    Ardiano
    Poziom 8  

    Pisałem ze możliwości mechaniczne zostały wykluczone.
    A co do kata to nie posiadam :D
    Cały układ wydechowy jest przelotowy.

  • #4 24 Kwi 2010 14:54
    emeryt2
    Poziom 42  

    Ciśnienie paliwa i wydajność pompy sprawdzałeś , a jak wygląda sprawa z filtrem paliwa , kiedy wymieniany?

  • #5 24 Kwi 2010 15:21
    Ardiano
    Poziom 8  

    Tak ciśnienie paliwa na listwie bylo sprawdzane i jest ok...
    Wydajność pompy itd nie...
    Filtr paliwa tez został zmieniony na nowy wraz z filtrem powietrza (na dolot ze stożkiem), kablami, świecami itd...
    Ciśnienie na cylindrach sprawdzone i jest ok...No co sie dalo to zmienione i sprawdzone z mechanicznych rzeczy.

    A tą wydajność pompy paliwa jak sprawdzić??

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo