Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Relpol
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Strzelający przekaźnik w skuterze

bartek1529 24 Kwi 2010 17:50 5812 10
  • #1 24 Kwi 2010 17:50
    bartek1529
    Poziom 12  

    Witam,
    Została mi do naprawienia ostatnia już usterka w skuterze. Problem dotyczy przekaźnika (tak nazywają ta część na allegro), to ta część którą trzymam w ręku na zdjęciu. Przekaźnik strzela podczas odpalania skutera, silnik uruchamia się normalnie i strzelanie podczas pracy silnika ucicha, chyba że obroty spadają wtedy znowu słychać te skwierczenie. Ale najbardziej słychać je podczas gaszenia silnika, gdy silnik gaśnie strzelanie jest naprawdę głośne.
    Normalnie by mi to nie przeszkadzało ale niestety przekłada się to na pogorszenie pracy silnika, jeżeli macie jakiś pomysł jak to naprawić to piszcie
    pozdrawiam
    Strzelający przekaźnik w skuterze

    0 10
  • Relpol
  • #2 24 Kwi 2010 21:37
    Anonymous
    Użytkownik usunął konto  
  • Relpol
  • #3 24 Kwi 2010 22:09
    bartek1529
    Poziom 12  

    Niestety na części nie ma żadnych oznaczeń, ale we wszystkich sklepach internetowych figuruje jako przekaźnik rozrusznika 139qmb (model mojego silnika). Nie wiem czy podawanie linków do allegro jest na forum dozwolone? Jeżeli tak moge podac, może to cos pomoże. Jeżeli potrzeba więcej zdjęć to piszcie, postaram sie wrzucić
    pozdrawiam

    0
  • #4 24 Kwi 2010 22:16
    Błażej
    VIP Zasłużony dla elektroda

    Podawanie linków do aukcji jest określone w Regulaminie. Zajrzysz, to się dowiesz.
    Czy ten element ma tylko te dwa przewody? Czy są tez jakieś cieńsze?
    czy w czasie pracy silnika nie załącza się rozrusznik?

    0
  • #5 24 Kwi 2010 23:08
    chudy911
    Poziom 14  

    Witam, to wygląda na przekażnik rozrusznika a raczej nim jest, weż posłuchaj tak jak napisał kolega wyżej czy w czasie pracy silnika nie chodzi Ci rozrusznik bo możesz mieć gdzieś zwarcie na instalacji i dlatego tyka ten przekażnik.

    0
  • #6 25 Kwi 2010 00:30
    bartek1529
    Poziom 12  

    No więc tak:
    Od tego przekaznika odchodzą te dwa czerwone przewody ale jeszcze 2 cieńsze (obrazek, czerwone odkręcone)
    Strzelający przekaźnik w skuterze
    Rozrusznik w trakcie pracy nie chodzi, tak naprawdę to dawno go już nie słyszałem bo akumulator nienaładowany od zimy i pali tylko z kopniaka. W tym przekaźniku to nie do końca jest tykanie, tylko raczej takie skwierczenie, cos jak podczas spawania tylko oczywiście nie w takiej skali
    pozdrawiam

    0
  • #7 25 Kwi 2010 00:36
    Błażej
    VIP Zasłużony dla elektroda

    Przekaźnik tyka. Tyka w czasie załączania i rozłączania. To jak najbardziej normalny objaw. Wszelkie skwierczenia i trzaski świadczą i złym styku. A jeśli były słyszalne w czasie, kiedy nie był załączony, to znaczy, że jest uszkodzony i styk lata sobie luźno powodując przypadkowe załączenia. I słychać łuk na stykach.
    Najprościej byłoby otworzyć i zobaczyć w jakim stanie są styki i elementy ruchome.
    Jeśli zajdzie potrzeba wymiany, to pasuje każdy na 12V z odpowiednią obciążalnością styków.

    0
  • #8 25 Kwi 2010 00:49
    bartek1529
    Poziom 12  

    Przekaźnik jest w porządku bo nowy, dziś pół miasta objeździłem żeby go dostać ale wymiana nic nie dała, to muszą być któreś styki chociaż wszystko wygląda na dokręcone
    Rano wrzucę jeszcze film na którym słychac dokładnie prace przekaźnika
    pozdrawiam

    1
  • #9 25 Kwi 2010 10:23
    balonika3
    Poziom 36  

    Może być gdzieś zwarcie (w obwodzie załączania przekaźnika) i jest załączany przypadkowo. Natomiast rozładowany aku powoduje, że po załączeniu rozrusznika następuje nagły spadek napięcia i rozłączenie przekaźnika. Po rozłączeniu napięcie wraca do normy i sytuacja się powtarza. Następuje to kilkadziesiąt razy na sekundę, stąd skwierczenie. Jeżeli istotnie jest to przyczyną, to znajdź i usuń zwarcie i zwyczajnie naładuj aku.

    1
  • Pomocny post
    #10 25 Kwi 2010 22:02
    BANANvanDYK
    Poziom 38  

    Prawdopodobnie masz zamienione przewody, od stycznika, z kostką od urządzenia ssania automatycznego. Sprawdź to.

    1
  • #11 26 Kwi 2010 21:10
    bartek1529
    Poziom 12  

    Dzieki wszystkim za odpowiedzi
    No więc tak, gdy podlączyłem prąd do akumulatora rozrusznik zaczął się kręcić i kręcił się cały czas aż do czasu rozładowania akumulatora, niezależnie od przekręcenia kluczyka w stacyjce więc rzeczywiście jest to coś z połączeniem rozrusznika
    BANANvanDYK, zaraz poszukam tego o czym mówisz i spróboje to zamienić
    pozdrawiam

    edit
    Dzięki BANANvanDYK, to było to. Ogromnie mi pomogłeś, innym również dziękuje za zainteresowanie. Problem rozwiązany, mozna zamknąć
    pozdrawiam wszystkich

    0