Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

obrotomierz zaniża obroty CIVIC 5 gen.

dj-napster 25 Kwi 2010 23:22 3087 2
  • #1 25 Kwi 2010 23:22
    dj-napster
    Poziom 12  

    Witam

    Jestem szczęśliwym posiadaczem Hondy Civic 5 gen. z początku produkcji (1991)
    Mam problem z obrotomierzem gdyż po nagrzaniu silnika na biegu jałowym lub na wciśniętym sprzęgle obroty spadają teoretycznie do zera, natomiast silnik nie gaśnie więc wszystko z nim OK.

    Początkowo myślałem że to wina zbyt niskich obrotów ale od znawcy tego modelu dowiedziałem się że silnik pracuje całkiem prawidłowo. Ciekawe jest to że przy normalnej jeździe na trasie czyli 100km/h jest przy niecałych 3 tys obr czyli pokazuje prawidłowo.

    Wczoraj sobie jechałem Hanią i ku mojemu zdziwieniu licznik się naprawił, pokazywał około 900/1000 obr./min., ale po odpaleniu następnego dnia znowu obroty "na zero". Na zimnym silniku jest jakieś 1000 według wskazań licznika więc za mało.
    Dowodem na przekłamywanie obrotomierza jest też to że odcięcie ma miejsce przy 6500 obr./min. a powinno być przy 7200 obr./min. przy komputerze jaki posiadam (OBD1)

    Licznik kupiłem na allegro jako sprawny i dałem aż 150 PLN, zmieniałem licznik na seryjny ponieważ wcześniej siedział tak licznik z 6 gen. VTi i był w milach (pokazywał obroty prawidłowo).


    Co może być problemem? czy to na pewno wada licznika czy może coś ala cewka że źle napięcie podaje do obrotomierza...? nie znam się i pytam Was. Co mogło być powodem że nagle zaczęło mi pokazywać prawidłowo (na krótki czas niestety).
    Wiem że najprościej jest przełożyć od kogoś licznik ale... wiadomo.

    Silnik odpalony i nagrzany (czasami wskazówka odrywa się do tej pierwszej kreseczki ale częściej leży całkiem na dole):
    obrotomierz zaniża obroty CIVIC 5 gen.

    Silnik D15B2(dwupunkt) przerobiony na D15B7(pełny wtrysk)

    0 2
  • #2 11 Mar 2011 19:57
    Peja22
    Poziom 1  

    Hmm witam też jestem posiadaczem takiej hondy i również mam identyczny problem i nie mam pojęcia czemu tak jest prosił bym o pomoc...

    0
  • #3 11 Mar 2011 23:12
    dj-napster
    Poziom 12  

    Peja22 napisał:
    Hmm witam też jestem posiadaczem takiej hondy i również mam identyczny problem i nie mam pojęcia czemu tak jest prosił bym o pomoc...


    Całkiem zapomniałem o tym temacie.

    Możliwe że wilgoć wlazła i tak się zachowywał, błędne były moje domysły że obroty silnika są za małe. To wina obrotomierza który najlepiej jest rozebrać, przeczyścić styki i wysuszyć. Ja tak zrobiłem i póki co działa jak należy

    0