Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

renault megan qp nie może odpalić

fedur27 27 Kwi 2010 17:20 1539 7
  • #1 27 Kwi 2010 17:20
    fedur27
    Poziom 10  

    Koledzy renia 98r całkiem martwa. kręci ale brak masy ze stera na przekażnik pompy.Kontrolka check nie świeci od immo tez. Ster podmieniany -to samo zasilania są Brak
    możliwości diagnozy stera (clipem) w uch błąd klucz alarmu i lini kodowej.
    czujnik zderzeniowy ok. jak ją przyciągneli to po włączeniu zapłónu po chwili jakby na sekunde załączała pompke i błyskała kontrolka check. , postała trzy dni i martwa. nie ukrywam że skończyły mi się pomysły. błędy w uch wskazywały by na immo ale kontrolka od immo nie . jakieś sugestie . pozdrawiam

    0 7
  • Pomocny post
    #2 27 Kwi 2010 17:22
    1078231
    Użytkownik usunął konto  
  • #3 27 Kwi 2010 19:22
    fedur27
    Poziom 10  

    który masz na myśli kolego przy uch czy stere

    0
  • #4 27 Kwi 2010 19:23
    1078231
    Użytkownik usunął konto  
  • Pomocny post
    #5 27 Kwi 2010 20:41
    doktor333
    Poziom 18  

    Bywało też że padało stałe zasilanie kompa wtrysku(było podawane z bezpiecznika z ucbica)

    0
  • #6 28 Kwi 2010 11:02
    fedur27
    Poziom 10  

    oba zasilania śą i stałe i po stacyjace

    Dodano po 3 [godziny] 29 [minuty]:

    zasilanie stera stałe 2v mniejsze niż akumulatorowe. po podaniu bezposrednio z aku bez zmian. O co tu kaman:?:

    0
  • #7 28 Kwi 2010 14:50
    doktor333
    Poziom 18  

    A kontrolka od immo zaświeca się?

    0
  • #8 28 Kwi 2010 17:24
    fedur27
    Poziom 10  

    Dzięki wszystkim za pomoc. Temat opanowany nie żółty kabel a czerwony włośnie ten na zasilanie od uch. kontrolka od immo nie świeci wcale ale auto pali-
    czyżby stera ktoś wcześniej czyścił ( ale wcześniej się świeciła:|). Pozdrawiam zainteresowanych (macie odemnie po pomógl).

    0