Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Laguna 2 1.9 dCi 2002r przerywa jak jade

szybkipunciak 30 Apr 2010 12:48 8700 4
  • #1
    szybkipunciak
    Level 9  
    Witam. Renault Laguna, ruszam z jedynki, dwójka, średnie obroty i czuć jak coś przerywa, to samo na trójce. Dalej tego nie ma, jak gwałtowie przyspieszam też nie.
  • #2
    jurekk55
    Level 36  
    Udrożnij i wymyj EGR jak nie pomoże diagnostyka (komputer)może też być babol w obudowie sprzęgła
  • #3
    Magic44
    Level 11  
    Witam.
    Mama lagunę (1,9 dCi) z podobnymi objawami. Czasami się zadławi na 1, 2 i 3-cim biegu przy niewielkim obciążeniu i obrotach ok 2 tyś. Odczyt błędów nic nie wykazał, EGR OK. Jedynie co zauważyłem to niewielkie pęcherzyki powietrza wychodzące z filtra paliwa. Dopływ do filtra ok. Wygląda na nieszczelność w połąceniach filtr-wężyki. Mam w związku z tym kilka pytań:
    - czy pompy wstępnego i wysokiego ciśnienia odpowietrzają się same;
    - czy w zbiorniku jest pompka tłącząca paliwo do filtra;
    - czy w złączkach przewodów paliwowych są jakieś wymienialne oringi lub uszczelki;
    - i ostatnie pytanie: czy filtr ma wkład czy jest to jedna całość wraz z obudową i krućcami;
    Dodam, że odpowietrzanie filtra paliwa za pomocą gruszki dało spokój tylko na jakiś czas, później pęcherzyki pojawiły się ponownie. Przepraszam za banalne pytania i proszę o jakieś wskazówki.
    Pozdrawiam.
    Magic44
  • #4
    paszczak91
    Level 1  
    Witam. Mam chyba taki sam problem, laguna 2 2001 dci 120km. Teraz juz nawet jak stoi na jałowym po dodaniu gazu tak dziwnie strzela, najgłośniej słychać w okolicach filtra powietrza. Wymieniałem już EGR i czujnik podciśnienia turbiny, pomogło na kilkaset kilometrów. Dodam, że jak wyłącze EGR problem ten nie występuje. Nie wiem już co robić :(
  • #5
    crunck
    Level 11  
    Witam

    Ponieważ nie chcę zaśmiecać forum, a pojawił się u mnie taki problem to pisze w tym wątku.

    Mam podobne objawy jak koledzy tylko mi przerywa tak jak by nie dochodziło paliwo
    przez 0.5 sekundy. Występuję w zasadzie tylko przy niższych prędkościach ...

    Ostatnio się nasiliło ... Może ktoś z Was rozwiązał ten problem i podzieli się informacjami jak to naprawić ??