Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

matiz źle pali gdy na polu jest ciepło...

BlackIce 30 Apr 2010 15:11 1810 4
  • #1
    BlackIce
    Level 1  
    Witam mam dziwny problem z matizem otóż
    po zapaleniu silnika silnik dławi się i gaśnie
    problem występuje tylko gdy na polu jest około 25 stopni celciusza lub cieplej dodam że matiz jest czarny i pod maską bardzo się nagrzewa
    działo mi sie już tak w tamtym roku na jesień potem przyszła zima i było ok
    gdy auto przytrzyma się z 30 s na wyższych obrotach to potem jest dobrze
    w komputerze żadnych błędów nie ma
    objechałem kilku mechaników i nikt nie ma pomysłu co ma wspólnego temperatura na polu z zapalaniem w końcu jak silnik się całkiem zagrzeje to chodzi dobrze
    może to wina czujnika temp?? i nie ma ssania na początku??
  • #2
    janusz2008
    Level 33  
    To wina pola, trzymaj go na dworze pod domem.

    Moderated By Błażej:

    Po raz kolejny post, głupi do tego, który nie wnosi nic do dyskusji. Ostrzeżenie.

  • #3
    trans-serwis
    Level 39  
    W Krakowie i okolicach "na polu" to znaczy "na dworze"

    Dodano po 1 [minuty]:

    BlackIce wymień czujnik temp. silnika.
  • #4
    ociz
    Moderator of Cars
    Gdzieś już czytałem o podobnym przypadku, winny był czujnik temperatury powierza. Po przekroczeniu pewnej temperatury rezystancja rosła zamiast maleć. I tamten samochód też był czarny :)
  • #5
    janusz2008
    Level 33  
    Błażej, nie gorączkuj. Ty też na polu naprawiasz samochody?.