Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mercedes 211 problem ze światłami ksenon ...

01 May 2010 17:29 1737 5
  • Level 11  
    Witam. mam problem ze swiatłami bi ksenonowymi. Gdy odpale silnik swiatła zaczynają mrugac, na zgaszonym silniku jest wszystko ok. Próbowałem tez sciagnac pasek klinowy i odpalic auto bez paska,, Swiatła swieciły normalnie ale gdy załozyłem pasek znowu zaczeły mrugac na odpalonym silniku, co moze byc tego przyczyną??? Prosze o pomoc Pozdrawiam....
  • VIP Meritorious for electroda.pl
    Wypadałoby sprawdzić napięcie ładowania.
  • VIP Meritorious for electroda.pl
    Nie pojawiły się inne niepokojące objawy? Problemy z działaniem radia, elektroniki? Jakieś migotania zwykłych żarówek?
    Ile wynosi napięcie pokładowe w czasie pracy?
  • Level 11  
    nic innego sie nie dzieje,, chciałbym dodac ze ksenony sa oryginalne i auto wczesniej nie posiadało ksenonów .. miałem stłuczke i teraz chce załozyc ksenony,,,, niektórzy twierdza ze to trzeba jakaos komputerem przestawic... wszystkie inne odbiorniki tak jak radio itd działaja poprawnie
  • VIP Meritorious for electroda.pl
    Ale od takiej informacji chyba należało zacząć!
  • Level 11  
    no własnie zapomnałem o tym napisac.. wiec problem bedzie tkwił w komputerze? zdziwiło mnie to ze na zgaszonym silniku i na silniku odpalonym bez paska klinowego wszystko działa poprawnie...