Elektroda.pl
Elektroda.pl
X
Metal Work Pneumatic
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka AEG lavamat 42030 zatrzymuje sie w trakcie pracy

floydmar 03 Maj 2010 13:28 6488 6
  • #1 03 Maj 2010 13:28
    floydmar
    Poziom 2  

    Witam, potrzebuje pomocy w usunieciu uszkodzenia w w/w pralce, które polega na tym, że pralka rozpoczyna pranie, a po jakimś czasie staje. Najczęściej uzywany jest program 3 czyli 40stopni z niskim poziomem wody, ale równiez na innych tak sie zdarza. Bęben nie obraca się, grzałka nie grzeje, nie słychac cykania (normalnie co ok 5s) programatora (chyba). Czasem sama ruszy po jakimś czasie, a czasem nie. Czasem rusza po wyłączeniu i powtórnym włączeniu do prądu (bezpiecznik). Probowałem też restartowac przez obrócenie pokrętła do 0 i właczenie ponowne. Z regułu startuje, ale najczęściej znowu staje po paru minutach.

    Może ktoś ma serwisówkę? schemat? kody błędów i sposób wejścia w tryb serwisowy czy testowy?

    Bardzo proszę o PILNĄ pomoc....
    :)

    0 6
  • Metal Work Pneumatic
  • Metal Work Pneumatic
  • #3 08 Maj 2010 16:46
    floydmar
    Poziom 2  

    thx
    przeczyściłem grzałkę z nalotu i przepłukałem całość lekkim ługiem , potem octem, oczywiście duzo wooody....
    Czy zabrudzenie grzałki mogło dawac taki skutek? Bo jest chyba dobrze/lepiej?

    1
  • #4 28 Maj 2010 18:11
    floydmar
    Poziom 2  

    niestety nic to nie dało.
    Wezwałem "fachowca" ale przede wszystkim chciał mi wcisnąć nową grzałkę, bo ta już się "wyeksploatowała' i ma gorszą sprawność......................:)
    .A pralka dalej staje ! Zdarzyło się jej chyba 2 razy zgłosić błąd chyba w postaci 5 mignięć diody (końca pracy). Co to oznacza? proszę o pomoc dalej

    0
  • #5 28 Maj 2010 18:38
    Moment20
    Poziom 11  

    sprawdź czy idzie prąd na grzałkę.

    Moderowany przez skryn:

    Prąd nie idzie; pójdzie dopiero, jeśli na zaciskach odbiornika pojawi się napięcie/różnica potencjałów i pod warunkiem, że ten odbiornik jest sprawny.
    Odpowiedź prowadzi donikąd (sprawdzanie neonówką fazy), wprowadza w błąd użytkownika i jako taka porada w tej formie, powinna być usunięta.
    Ponieważ post jest napisany w dosyć luźnym dziale i dla początkujących, wiadomość pozostawiam na miejscu, ku przestrodze pytających!

    0
  • #6 02 Kwi 2011 15:39
    jaszczur1111
    Poziom 32  

    Mam identyczny problem. Pralka miga 5 razy nie grzeje wody, początkowo obraca potem staje. Grzałka sprawna, nie ma upływności przy napięciu 500V powyżej 500 MΩ do masy. Brak zimnych lutów na płytce. Hydrostat sprawny, pozycjoner (kontaktron) sprawny, silnik nie iskrzy na szczotkach. Sprawdziłem też czujnik temperatury w grzałce. Na zimno (ok 14C) miał 7kΩ. Brak upływności. Silnik główny brak upływnośći. Pompa wylewa. Oczywiście prostą odpowiedzią jest uszkodzony moduł. Tylko co dalej?

    0
  • #7 06 Kwi 2011 00:44
    floydmar
    Poziom 2  

    pomogło przelutowanie częsci lutów na płytce (przekaźniki i okolice), juz jakiś czas jest ok, chociaż grzałka daje oznaki bliskiej agonii

    1
  Szukaj w 5mln produktów