Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polsat cyfrowy osłabienie sygnału

04 Maj 2010 07:26 4263 11
  • Poziom 22  
    Jakiś miesiąc temu instalowałem polsat cyfrowy w anglii. Na małym talerzu ok 50cm ustawiłem antenę dość szybko a jakoś sygnału wynosiła na wszystkich kanałach od 46 do 50. Od wczoraj nagle sygnał zaczął się osłabiać. Postanowiłem ustawić antenę jeszcze raz. I tu mimo wszelkich starań sygnał już nie był taki dobry. A dzisiaj rano okazało się że nie działa połowa kanałów a te które działają przycinają się. A wszystko to przez noc. I jakoś wierzyć mi się nie chce że antena się przestawiła.
    Czy może to być wina konwertera, czy faktycznie moc polsatu spada?
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Pomocny post
    Poziom 28  
    Witam. Może na drzewach urosły liście, i stłumiły sygnał. Pozdrawiam.
  • Pomocny post
    Warunkowo odblokowany
    Tak jak już kolega napisał.
    Czy przypadkiem przed anteną nie ma jakiejś przeszkody?
  • Pomocny post
    Poziom 25  
    Nie moc sygnału Cyfrowego Polsatu spada lecz sygnał z anteny jest zbyt niski. Zalecany rozmiar anten w Polsce to, min 70 cm dla sygnału SD i 80 cm dla HD. Przy antenie 50cm każda zmiana warunków atmosferycznych, niestabilne mocowanie anteny lub konwertera mogą dawać takie efekty.Dodatkowym czynnikiem mogą być drzewa na których zaczynają rosnąć liście przesłaniające sygnał z satelity.
  • Poziom 24  
    netTv napisał:
    Nie moc sygnału Cyfrowego Polsatu spada lecz sygnał z anteny jest zbyt niski. Zalecany rozmiar anten w Polsce to,...


    Autor pisał, że ustawiał w Anglii...
  • Poziom 25  
    Akurat to umknęło mojej uwadze, autor ma wpisane w profilu Miasto: Strzelno a Anglii pisze się z wielkiej litery.
    Tak czy siak problem jest w instalacji antenowej.
  • Poziom 22  
    Faktycznie przeoczyłem najprostsze rozwiązanie. Krzaki podrosły na wiosnę i zasłaniały lekko talerz.
    Tylko problem nie został całkowicie rozwiązany. Po usunięciu krzaków sygnał na wszystkich kanałach był 60-66. A mimo to zdarza się że np. na polsacie jest 26 i brak sygnału, a na tvp1 66. Po kilku minutach wszystko wraca do normy.
    Zachmurzenie odrzucam, bo przy obydwóch sytuacjach zaobserwowałem bezchmurne niebo.
    I sytuacja ta powtarza się nawet kilka razy dziennie.

    Dzisiaj zaobserwowałem że problemy te występują tylko na kanałach nadających na częstotliwości 11158MHz z polaryzacją V, a na wszystkich innych jest zawsze ok.
  • Warunkowo odblokowany
    A jaki masz dekoder?
  • Poziom 22  
    Mam dekoder familijny F300
  • Poziom 29  
    Cytat:
    Dzisiaj zaobserwowałem że problemy te występują tylko na kanałach nadających na częstotliwości 11158MHz z polaryzacją V, a na wszystkich innych jest zawsze ok.
    To stwierdzenie może sugerować zmianę konwertera
  • Warunkowo odblokowany
    kajron napisał:
    Cytat:
    Dzisiaj zaobserwowałem że problemy te występują tylko na kanałach nadających na częstotliwości 11158MHz z polaryzacją V, a na wszystkich innych jest zawsze ok.
    To stwierdzenie może sugerować zmianę konwertera


    Lub dekodera.
  • Poziom 29  
    W to wątpię bo tylko o jednym kanale kolega pisał choć w polsatowskich wytworach wszystko możliwe