Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

ariston GIWH 10 EA problem z odpaleniem głównego palnika

kris73 04 May 2010 12:30 5556 3
  • #1
    kris73
    Level 1  
    Witam. Junkers Ariston GIWH 10 EA, świeczka odpala się po odkręceniu wody, natomiast główny palnik nie. Dziwne w tym wszystkim jest to, że ma on również dobre chwile i wszystko działa ok. Raz wezwałem serwisanta i pech był taki, że przy nim działało. Czy ktoś może powiedzieć o co w tym wszystkim chodzi, że piecyk ma takie zawirowania?
  • #2
    systemgaz
    Level 23  
    Senseo Chaffoteaux i GIWH Aristona podobna konstrukcja i podobne usterki. Temat diagnostyki jest opisany tu https://www.elektroda.pl/rtvforum/topic1359708.html
    Nie należy tylko brać pod uwagę czerwonych dopisków do tekstu. Ja ich nie pisałem i nie wiem kto je tam wstawił... Czerwone dopiski napewno nie znajdują się w dokumentacji serwisowej producenta. W przypadku dalszych pytań proszę pisać na pw lub email. Oryginalny tekst wyślę na email.
  • #3
    xxxmariusxxx
    Level 10  
    Witam
    Odgrzebuje temat, moglby ktos pomoc w tej kwesti, mam ten sam problem, po puknieciu w modul wszystko dziala przez jakies 2 tyg, po czym znowu sie zawiesza.
    Pzdr
  • #4
    Norfnet
    Level 13  
    Odświeżając temat: Najczęstsza przyczyna braku zapłonu palnika głównego to uszkodzenie nienaprawialnego modułu elektronicznego (to niebieskie pudełko).Zwykle to zimny lut lub uszkodzenie kondensatora.Sposób: zewrzeć ze sobą na chwilę elektrodę jonizacyjną (ten wygięty drut nad świeczką) z iskrownikiem.Wysokie napięcie jak w defibrylatorze czasem potrafi zdziałać cuda ;)
    Sposób pomaga na około miesiąc użytkowania a potem to samo od nowa.Cała procedura trwa około kilku sekund.