Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Scenic II - Nie dzialaja swiatla w drzwiach.

04 May 2010 17:42 4167 10
  • Level 9  
    Witam

    Od czego zacząć naprawę świateł kabinowych w drzwiach.
    Światła na suficie działają poprawnie.
    W drzwiach nie zapalają sie po ich otwarciu ani po otwarciu schowków podłogowych.
    Czujniki otwarcia drzwi sa dobre.

    Wszystko w aucie działa poprawnie.

    Z góry dzięki.
    [22.06.2021, g.9.00] Zabezpieczenia Internetu Rzeczy (IoT) programowe i sprzętowe. Zarejestruj się za darmo
  • Level 11  
    A sprawdzałeś czy żarówki kontaktują ?
  • Level 9  
    Jedna wymieniłem na dobra. (wziąłem z postojowa)
    Poza tym chyba niemożliwe żeby sie przepaliły wszystkie 4 na raz... chyba ze jak sie jedna spali to nie działają wszystkie jak w starych kompletach choinkowych? ;p
  • Level 11  
    Sprawdź włączniki w schowkach w podłodze, może tam się robi jakieś zwarcie.
  • Level 9  
    Sprawdziłem. Wszystko OK

    Ma ktoś jeszcze jakiś pomysł?
  • Level 13  
    kolego proponuje ci clipa
  • Level 9  
    A co to?
  • Level 13  
    przyrząd diagnostyczny , może jeszcze sprawdź dla pewności złącze pod fotelem kierowcy
  • Level 11  
    Sprawdź czy nie masz zaśniedziałych wtyków przy wtyczkach drzwiowych. Takie ustrojstwo przy słupkach.
  • Level 9  
    Sprawdzone.

    Poza tym. nie wydaje mi sie żeby zaśniedziały 4 drzwi na raz.

    Czy może ktoś wie jaki kabelek idzie do tych drzwi... może podepnę w 1 miejsce +12V i będzie git. Nie chce mi sie ciągnąć 4 kabli do każdych drzwi.
    Mógłbym wziąść prąd z oświetlenia w dachu.

    Dobrze myślę?
  • Level 9  
    Mam jeszcze kilka pytań po zabawie miernikiem.

    Sprawdziłem ze w drzwiach w przewodach doprowadzonych do żarówki sa 2 kable z -12V i nie ma żadnego z plusem.
    Tak samo jest w kabelkch doprowadzonych do czujników otwarcia schowków podłogowych. Chociaż tam na mój rozum powinien być jeden kabelek z +12 albo -12 a drugi z niczym.

    Jak to jest rozwiązane ze czujnik działa choć w obu kablach jest taki sam prąd?
    U Was tez tak jest?