Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Honda Civic 1.4 96r. podczas jazdy szarpie

genek1000 06 Maj 2010 22:53 4866 4
  • #1 06 Maj 2010 22:53
    genek1000
    Poziom 29  

    Ktoś może spotkał się z taką przypadłością ? Na zimnym silniku jest zazwyczaj dobrze . Jak lekko się podgrzeje to czy na wolnych , czy podczas jazdy nieregularnie miga "Check Engine" , a każde jego mignięcie jest poprzedzone szarpnięciem silnika , jakby ktoś wyłączał na pół sekundy zasilanie sterownika. Jest to bardzo nieregularne ale czasem bardzo częste max. do kilku sekund pomiędzy przerywaniem. Zauważyłem że jak się go potrzyma na np. 2500 obr/min to w momencie zapalenia sie kontrolki zmienia się odgłos pracy silnika na wydechu, jakby zmieniało się wyprzedzenie zapłonu. Podłączałem Luncha , ale coś jest nie tak i pokazuje mi listę chyba wszystkich możliwych defektów ( 15-20).
    Próbowałem na kody migowe , ale wtedy w ogóle nie pokazuje uszkodzeń ( lampka cały czas świeci, nie miga).
    Silnik D14A3 czy jakoś tak . Rocznik 96.
    Ktoś może się z czymś takim spotkał ?
    Kable, kopułka,świece zmienione.
    Post poprawiony.

    0 4
  • #2 06 Maj 2010 22:59
    Karolo MPower
    Poziom 30  

    Sprawdź czy sterownik silnika nie jest zawilgocony albo czy przewody do niego idące nie mają przetarć.

    0
  • #3 06 Maj 2010 23:17
    1078231
    Użytkownik usunął konto  
  • #4 06 Maj 2010 23:56
    andrend
    Poziom 26  

    Podłącz sprzęt i nie czytaj błędów tylko parametry. I nie słuchaj głupot o zawilgoceniach .

    0
  • #5 07 Maj 2010 19:39
    genek1000
    Poziom 29  

    Temat jak na razie rozwiązany.
    Wymieniłem cały aparat zapłonowy i jest na razie ok.
    Komputer, przewody do kompa i przekaźnik podwójny ( u mnie jest po stronie pasażera ) też sprawdzone dla pewności.

    0