Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

V2055, Fujistu Siemens, AMILO Pro, Problem..

matush93 07 Maj 2010 01:17 3414 7
  • #1 07 Maj 2010 01:17
    matush93
    Poziom 8  

    Witam, to mój pierwszy post, a więc zacząłem niedawno zabawę z elektroniką i dostałem do naprawy lapka Fujitsu AMILO Pro V2055. Otóż lapik uruchamiam zapalają się kontrolki od wszystkiego i wszystkie świecą ciągle, jest dźwięk od dvd-romu jak przy każdym uruchomieniu, radiator ma wysokie obroty, i na matrycy zero obrazu. Da się go wyłączyć przy pomocy dłuższego naciśnięcia przycisku power. Przeglądałem na forum o tym modelu ale nie znalazłem nic co może być przyczyną.. Dodam film by było widać co się dzieje:
    Chłopacy pomóżcie..

    0 7
  • #2 07 Maj 2010 01:41
    Setarkos
    Poziom 18  

    Problem tkwi w mostku północnym
    Najprawdopodobniej skorodowane luty.
    Reballing jeśli nie pomoże.
    Być może zerwane pady/ścieżki uszkodzony CHIP

    0
  • #3 07 Maj 2010 11:03
    Anonymous
    Użytkownik usunął konto  
  • #4 07 Maj 2010 18:49
    Marek31415
    Poziom 31  

    vogelek23 napisał:
    A od kiedy to cyna ulega korozji (bez działania cieczy)?

    Od zawsze.
    "Przez korozję rozumie się proces działania środowiska na tworzywo a więc każdego środowiska na każde tworzywo."

    0
  • #5 07 Maj 2010 21:10
    Anonymous
    Użytkownik usunął konto  
  • #6 07 Maj 2010 22:42
    matush93
    Poziom 8  

    Bo kiedyś miałem tego samego lapka do naprawy, tzn wymianę klawiatury gdyż została zalana piwem, ale to było dobre pół roku temu..

    Dodano po 6 [minuty]:

    vogelek23 napisał:
    Setarkos napisał:
    Najprawdopodobniej skorodowane luty.

    A od kiedy to cyna ulega korozji (bez działania cieczy)?

    matush93 - podaj oznaczenie kodowe płyty głównej.
    Jeśli most południowy w Twoim modelu to VIA VT8237, to najprawdopodobniej on jest "sprawcą" opisanych problemów.


    Płyta nosi nazwę VIA VT8237R Plus

    0
  • #7 07 Maj 2010 23:20
    Anonymous
    Użytkownik usunął konto  
  • #8 07 Maj 2010 23:58
    matush93
    Poziom 8  

    Czyli nie zmienia to faktu, że to jest to?
    Bo ja znalazłem też na płycie zaśniedziałe luty.. Jak rozbiorę tą płytę na części to wstawię fotki i zobaczycie. Dzisiaj nie mam do tego głowy, bo jestem zmęczony ale jutro wszystko sfotografuje i opiszę :)

    0