Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

pompa z hydroforem wyłacznik cisnieniowy skacze??

07 Maj 2010 18:06 22403 13
  • Poziom 9  
    witam
    odziedziczyłem po dziadku chatke z instalacja wody ze swojego ujecia
    woda w studni zaczyna sie juz na 5,5 m
    zakupiłem nowa pompe omnigena JY 1000 i podłaczyłem sie do starej instalacji
    zakładajac zawór zwrotny tuz za pompa ale przed hydroforem bo tak mi zalecił sprzedawca w studni prawdopodobnie tez jest zawór zwrotny bo woda stoi w rurze ssacej jak ja zalewałem,
    objaw mam taki pompa pompuje wode i jak napełni baniak na manometrze ok. 3.5 MPa to wyłacznik cisnieniowy zaczyna sie wyłaczac i właczac i tak wkółko poki nie wyciagne wtyczki z gniazda,
    czy cisnienie na manometrze przykreconym do pompy powiinno spadac do "0" gdy sie wyłacza??
    czy mopze czegos nie załozyłem do instalacji z góry dziekuje za info i pomoc
  • Pomocny post
    Poziom 35  
    Prawdopodobnie brak poduszki powietrznej w hydroforze. Wyłącznik ciśnieniowy powinien ponownie włączyć pompę gdy ciśnienie w hydroforze spadnie do około 1.4 atmosfery.
  • Poziom 9  
    mam manometr osobny na hydroforze i napompowałem tam powietrza na jakies 1,6 Mpa i nic dalej to samo
  • Poziom 11  
    Może trzeba wyregulować wyłącznik ciśnieniowy
  • Specjalista AGD
    slawomir-l napisał:
    mam manometr osobny na hydroforze i napompowałem tam powietrza na jakies 1,6 Mpa i nic dalej to samo

    Czy 1,6MPa to trochę nie za dużo? Zrób zdjęcia instalacji tak będzie najprościej wychwycić co jest powodem takiego zachowania.
  • Poziom 9  
    dołanczam zdjecia mam nadzieje ze dobrze widoczne w piwnicy troche ciemno i tylko słaba zarówka pomaga


    pompa z hydroforem wyłacznik cisnieniowy skacze?? pompa z hydroforem wyłacznik cisnieniowy skacze?? pompa z hydroforem wyłacznik cisnieniowy skacze?? pompa z hydroforem wyłacznik cisnieniowy skacze??

  • Moderator na urlopie...
    Musisz wyregulować ciśnienia: załączania i wyłączania pompy. Poduszka powietrzna też do regulacji, bo 1,6 MPa, to za dużo - dziwne, że zbiornik jeszcze to wytrzymuje. A gdzie zawór bezpieczeństwa, że mogłeś tyle nawalić?
  • Specjalista AGD
    Trochę skopałeś montaż...
    Zawór zwrotny na ssaniu (rura biegnąca do studni) albo wyłącznik ciśnieniowy za zaworem zwrotnym (tłoczenie do zbiornika).
    Tak poza ciśnienie które stworzyłeś to p.p. 1,6 bar
    Jakby tam było 1,6 MPa ≈ 16 bar to takich zdjęć z pewnością byś nie zrobił, domyśl się dlaczego :)
    Nic nie reguluj w wyłączniku ciśnieniowym!!!

  • Moderator na urlopie...
    Może zrób tak. Opróżnij zbiornik hydroforu (z wody i powietrza) do zera. Zakręć wszystkie odejścia ze zbiornika i włącz pompę, żeby pchała do niego wodę. Powietrze wypełniające zbiornik w początkowej fazie zacznie się sprężać i wytworzy poduszkę. Powinna ona wystarczyć do prawidłowej pracy zestawu. Sprawdź ciśnienia zał-wył łącznika ciśnieniowego i ewentualnie skoryguj.
  • Pomocny post
    Specjalista AGD
    slawomir-l napisał:
    zawór zwrotny tuz za pompa ale przed hydroforem bo tak mi zalecił sprzedawca

    I to jest właśnie błąd. W momencie gdy pompa kończy pracę zamyka się zawór zwrotny pomiędzy zbiornikiem pompą i ciśnienie w układzie (pompa, rura ssąca, smok z ZZ w studni) gwałtownie spada, ponieważ tuż przed wyłączeniem pompa pracowała i na odcinku ( rura ssąca, smok z ZZ) panowało podciśnienie. Dlatego też po tym jak wyciągniesz wtyczkę z gniazdka manometr pokazuje 0 bar.
    Nie będę się więcej rozpisywał, bez przeróbki instalacji ani rusz.
    Poniżej dwa sposoby na przeróbkę.
    pompa z hydroforem wyłacznik cisnieniowy skacze?? pompa z hydroforem wyłacznik cisnieniowy skacze??
  • Poziom 9  
    DZIEKI WSZYSTKIM ZA ZAANGAŻOWANIE SIĘ I POMPC PRZY ROZWIĄZANIU MOJEGO PROBLEMU!!!
    WSZYSTKO JUZ DZIAŁA OCZYWISCIE PO POPRAWKACH WSKAZANYCH PRZEZ WAS PANOWIE
    DZIEKUJE BARDZO
    POZDRAWIAM

    Proszę w tej wiadomości wyłączyć CAPS LOCK
    mod - mirrzo
  • Poziom 8  
    mam trochę podobny problem
    pompa pompuje do 3,5 i się wyłącza i włącza i tak z kilka razy (3-6 ale w końcu się wyłączy) przy czym strasznie wali
    mam taki układ
    hydrofor --> włącznik ciśnieniowy --> zawór zwrotny --> pompa z manometrem --> studnia
    czyli tak jak iskrownik zaleca na 1 zdjęciu tylko manometr przy pompie nie razem z włącznikiem ciś. ale to chyba nie ma znaczenia
    jaka może być przyczyna ?
  • Poziom 21  
    Trzeba dopompować powietrza do zbiornika.
  • Poziom 8  
    a do do jakiego ciśnienia powinno się dopompować powietrza i czy muszę spuszczać wodę z niego ?