Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

alarm silicon tx wyje po kilkunastu sekundach od uzbrojenia

jasiek09 07 Maj 2010 22:05 1267 8
  • #1 07 Maj 2010 22:05
    jasiek09
    Poziom 11  

    witam, odkręcałem boczek od drzwi w celu dostania się do szyby i zauważyłem nie dokręcony przewód do masy przy siłowniku od centralnego, odkręciłem go, przytknąłem do śrubki (zamki zaczęły się zamykać-otwierać) i dokręciłem, od tej pory gdy zamykam auto z pilota uzbraja się alarm i po jakichś 10 sekundach alarm zaczyna wyć, próbowałem odłączać ten przewód, podłączać go na zdjętej klemie ale nadal to samo, da się to jakoś przywołać do porządku ?jeśli coś pomoże to samochód to honda civic V gen, alarm był zamontowany gdy go kupiłem

    0 8
  • #2 07 Maj 2010 22:46
    pioart
    Poziom 37  

    A co ma CZ do alarmu poza ewentualnym wysterowaniem siłowników ? Zdejmowanie w tym przypadku / jak i w każdym innym / klemy nic nie daje . Poszukaj usterki w innym miejscu . Posprawdzaj elementy wyzwalające / krańcówki , czujniki / .

    0
  • #3 07 Maj 2010 22:48
    Ireneo
    Poziom 40  

    Siłownik nie ma wpływu na wycie alarmu.Zobacz co pamięć alarmowań pokazuje oraz zdejmij klemę na kilkanaście minut zostawiając drzwi otwarte.Silikony lubiły się zawieszać i ten sposób pomagał.

    0
  • #4 07 Maj 2010 22:52
    pioart
    Poziom 37  

    Ireneo napisał:
    zdejmij klemę na kilkanaście minut zostawiając drzwi otwarte.Silikony lubiły się zawieszać i ten sposób pomagał.

    Zgadza się , czasem się zawieszały ale to chyba nie ten przypadek .

    0
  • #5 07 Maj 2010 23:32
    jasiek09
    Poziom 11  

    Jutro tak zrobie,oprocz poprawiania tej masy nic wiecej nie robilem a stalo sie tak z dnia na dzien,jak udalo mi sie policzyc to dioda od alarmu mrygnie 20razy przed wlaczeniem syreny

    0
  • #6 08 Maj 2010 07:17
    Ireneo
    Poziom 40  

    Po wyłączeniu alarmu do momentu podania zapłonu powinieneś liczyć.Ma być od 1 do 3 impulsów.

    0
  • #7 08 Maj 2010 10:02
    jasiek09
    Poziom 11  

    po nocy problem ustał, być może zrobiłem mu coś złego podczas mycia samochodu...

    0
  • #8 08 Maj 2010 10:24
    Ireneo
    Poziom 40  

    Być może mycie,być może siłownik nie ma jak to sprecyzowane dane

    0
  • #9 08 Maj 2010 10:49
    jasiek09
    Poziom 11  

    Mycia na poczatku nie brałem pod uwage bo robiłem to nie pierwszy raz i nic nigdy się nie działo, tak czy inaczej dzięki za odpowiedzi

    0