Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Router pokazuje 6 Mb a rzeczywista prędkość 1 Mb Neostrada

marian1950 08 Maj 2010 22:02 3164 5
  • #1 08 Maj 2010 22:02
    marian1950
    Poziom 1  

    Posiadam router Netgear DG834G dotychczas pracował z neostradą 1 MB bez problemów - podłączone są 3 komputery, ale zmieniłem na 6 Mb i w dalszym ciągu komputery mają tylko 1 Mb - sprawdziłem kilkoma speedtestami
    Linia była sprawdzana - synchronizacja jest 7456/640
    router pokazuje 7456/640
    w celu sprawdzenia łącza podłączyłem modem tpsy też pokazuje 7456/640
    Problem zgłosiłem do tpsy - twierdzą że wysyłają 6 Mb.
    Jaka może być przyczyna, że komputery nie mają nowej prędkości neostrady?
    Proszę o pomoc!

    0 5
  • #2 10 Maj 2010 22:58
    rah606
    Poziom 12  

    Nie masz czasem ustawionego na sztywno Qos'u w Routerze?

    0
  • #3 10 Maj 2010 23:03
    bogiebog
    Specjalista Sieci, Internet

    Miałem to samo,
    na nową prędkość musisz zmienić Neostrada user/login (ten xxxx(malpa)neostrada.pl) co wpisujesz do PPPoE konfiguracji

    jeśli nie masz to wygeneruj nowy user/login w
    https://www.tp.pl/slr/pl/rejestracja
    będziesz potrzebował chyba dane z umowy

    Moderowany przez DriverMSG:

    Od kiedy Neostrada ma PPPoE?
    Regulamin pkt. 12.

    0
  • #4 11 Maj 2010 08:47
    bogiebog
    Specjalista Sieci, Internet

    > co wpisujesz do PPPoE
    ma byc
    co wpisujesz do PPPoA

    0
  • #5 11 Maj 2010 13:57
    terrade
    Poziom 36  

    Niekoniecznie, bo u mnie działało na każdym: pppoa-vc mux, pppoa-llc, pppoe-llc.

    marian1950 napisał:
    Jaka może być przyczyna, że komputery nie mają nowej prędkości neostrady?
    Bo nie masz jeszcze tego zmienionego na loginie. Takie tematy są częste na forach w dniu po zmianie, a dzień potem często już jest OK, ale czasami trzeba czekać aż nowa umowa wejdzie w życie.

    0
  • #6 12 Maj 2010 20:07
    CzłowiekX
    Poziom 17  

    bogiebog napisał:

    Od kiedy Neostrada ma PPPoE?


    Kiedyś Neostrada łączyła DSLAMy z BRAS łączem Gigabit-Ethernet to trzeba było ustawiać PPPoE.

    Neostrada obecnie używa sieci ATM do łączenia DSLAM z BRAS a ta obsługuje oba protokoły PPPoA oraz PPPoE zatem nie ma znaczenia jaki protokół ustawisz bo oba są obsługiwane.

    0