Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Parametry linii Neostrady

crystalowy 09 Maj 2010 11:26 1443 4
  • #1 09 Maj 2010 11:26
    crystalowy
    Poziom 9  

    Witam.

    Nie dawno widziałem wątek, gdzie każdy pisał swoje parametry linii, a Wy odpowiadaliście jaką max prędkość mogą mieć. Niestety nie znalazłem tego tematu, więc postanowiłem napisać osobny temat.
    Chciałbym, aby ktoś napisał mi jaką mogę mieć prędkość maksymalną Neostrady.
    Aktualnie mam opcję 512 (TP), a chciałbym wziąć internet na linii Netii 6mb lub 8mb.

    Parametry

    Code:
                                           Downstream         Upstream    
    
    SNR Margin   :                        43.0                   20.0   db
    Line Attenuation   :                 28.5                   11.0    db
    Data Rate   :                           640                     160    kbps
    Max Rate    :                          10304                  724    kbps
    POWER                :                 11.0                    12.0    dbm


    Panowie z obsługi mówili, że te 8mb mogę wyciągnąć, ale z nimi to nic nie wiadomo.

    0 4
  • #2 09 Maj 2010 11:33
    maateoo18
    Poziom 16  

    Na parametry nie masz co narzekać, a jeśli boisz się 8mb to weź 6 albo 4 ale na krótki okres, potem najwyżej podniesiesz. Potrzebne Ci to 8? ;)

    0
  • #3 09 Maj 2010 11:46
    crystalowy
    Poziom 9  

    Jeszcze się właśnie nad tym zastanowię. 6mb to nie jest tak mało.
    Obawiam się tylko trochę tej Netii, bo na razie to mało kto wypowiada się o niej w superlatywach.

    0
  • #5 09 Maj 2010 14:33
    crystalowy
    Poziom 9  

    No właśnie, same negatywne opinie. Akurat nie spieszy mi się jeszcze, wiec mam czas.

    Skoro już jesteśmy w dziale "Sieciowym" to mam taki problem z routerem.
    Otóż po zakupie routera TP-Link W8901G co jakieś 15 minut mój ping wzrasta do ~600. Można powiedzieć, że są 3 takie cykle: ~600-normal, ~600-normal, ~600-normal i tak co 10 minut. Głównie zauważam to jak gram w Counter Strike'a. Przywracałem ustawienia fabryczne, aktualizowałem firmware, ale ping się nie poprawił. Jak miałem jeszcze router D-Linka lub modem Neostrady to takie coś w ogóle nie miało miejsca.

    0