Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ford focus 2002r TDDI kombi brak modułu GEM

bubanet 09 Maj 2010 13:20 4877 10
  • #1 09 Maj 2010 13:20
    bubanet
    Poziom 10  

    Witam.
    Kupiłem Forda Focusa uderzonego w przód i mam kłopoty z elektryką.
    Nie działają kierunkowskazy, światła awaryjne, oświetlenie wnętrza kabiny, centralny zamek, otwieranie tylnej klapy i mruga kontrolka ABS.
    Sprawdziłem bezpieczniki -wszystkie mają przejście.
    Jest jakiś punkt wspólny, który może odpowiadać za te wszystkie usterki?

    0 10
  • #2 09 Maj 2010 14:01
    Pawel wawa
    VIP Zasłużony dla elektroda

    Nie sprawdziłeś wszystkich bezpieczników...

    0
  • #3 09 Maj 2010 14:19
    bubanet
    Poziom 10  

    mysle ze sprawdziłem:
    komora silnika, pod kierownicą (ten z tyłu też)
    są jeszcze jakieś?

    0
  • #4 09 Maj 2010 14:27
    Pawel wawa
    VIP Zasłużony dla elektroda

    To znaczy źle sprawdzone. Chyba, że po wypadku przecięty przewód. Dla ułatwienia, jeden z grubszych.

    Dodano po 4 [minuty]:

    Zobacz czy na F36 masz zasilanie.

    0
  • #5 09 Maj 2010 15:28
    bubanet
    Poziom 10  

    jest napiecie.

    brakuje chyba jakiegoś modułu
    jak odkręciłem obudowy pod schowkiem to zobaczylem
    ford focus 2002r TDDI kombi brak modułu GEM

    a to zdjecie sterownika
    ford focus 2002r TDDI kombi brak modułu GEM

    0
  • #6 09 Maj 2010 18:10
    1078231
    Użytkownik usunął konto  
  • #7 10 Maj 2010 22:04
    bubanet
    Poziom 10  

    dzieki za pomoc w ustaleniu czego brakuje.
    ale mam kolejny klopot:
    dowiedziałem sie w serwisie jaki jest nr katalogowy 1349033
    pod tym numerem kryje sie moduł 1S7T 15K600 FE.
    czy moge zastąpić go innym np 1S7T 15K600 FD, KE, KD, LD, LE
    wg strony niemieckiej
    http://foka24.de/Focus/FFB/ZVModul-GEM-Uebersicht.html#ZVModule
    mają te same funkcje.

    -1
  • #8 10 Maj 2010 22:07
    1078231
    Użytkownik usunął konto  
  • #9 11 Maj 2010 08:23
    bubanet
    Poziom 10  

    Motronic napisał:
    Sama wymiana GEM ci nic nie da.

    mozesz rozwinąć myśl...
    tylko ze ja nie mam zadnego modułu, szukam używki a bardzo ciężko dostać dokładnie taki sam-dlatego pytam czy inny mi zagra, a jezeli nie to dlaczego

    0
  • #10 11 Maj 2010 14:55
    bubanet
    Poziom 10  

    zmieniłem temat - skoro udało sie ustalić przyczyne.
    a jak z zamianą - mozna podmienic na moduł z innej serii?

    0
  • #11 23 Maj 2010 11:09
    bubanet
    Poziom 10  

    jestem po podmianie modułu.
    załozylem 1S7T 15K600 KC, udało sie zaprogramować kluczyk.
    wszytko działa.
    temat zamykam i pozdrawiam.

    0