Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Rems Tornado - chyba podmieniony wirnik -napięcie na wirniku

09 Maj 2010 13:37 1500 2
  • Poziom 10  
    Witam.
    Mam tak zdolnych ludzi, że podmienili im maszynę na budowie.

    Do firmy wrócił sprzęt, który zbyt szybko kręci,
    po sprawdzeniu napięć wychodzi:

    (podłączenie L1- początek stojana, koniec stojana - podłączenie do szczotki komutatora, z drugiej szczotki podłączenie do początku drugiego uzwojenia stojana, koniec drugiego uzwojenia do zera, czyli podłączenie szeregowe.

    Napięcia:
    pierwsze uzwojenie ~30V
    wirnik~175V
    drugie uzwojenie~30V

    Wygląda dla mnie, jakby ktoś podmienił maszynę, tabliczka znamionowa, 230V 50-60Hz, 1,7kW
    Nie mierzyłem prądu, brak miernika na budowie, odpowiedniego,
    wg mnie, to chyba ktoś wsadził wirnik od amerykańskiej maszyny na 110V, albo go źle przewinął,

    po włączeniu głośno chodzi i się grzeje i do tego ma sporo za duże obroty,
    wsadziłem regulator napięcia - kostka podobna do przekaźnika elektronicznego,
    obroty wyregulowane na w miarę ok,
    ale po paru minutach pracy silnik gorący, czuć spalenizną.

    Proszę o poradę, jaki powinien być rozkład napięć
    i ewentualnie kto w Katowicach, lub Krakowie przewinie silnik, nie wzorując się na tym, który jest.

    Maszyna jest gwintownicą, więc musi być wirnik z komutatorem (lewo. prawo)
    wsadzenie innego silnika odpada, wał zakończony przekładnią zębatą, obudowa dostosowana do montażu w urządzeniu.

    Dodam, iż maszyna jest jednobiegowa, pojedyncze uzwojenie stojana (para) i normalny wirnik, bez żadnych kondensatorów.

    Z góry THX
  • Admin DIY, Automatyka
    A ze szczotek nie iskrzy ? Być może po prostu spalił się wirnik. Rozkład napięć na elementach to nie jest parametr maszyny i te dane są różne dla każdego silnika ale raczej nikt tego nie mierzy.

    Jedyne co zastanawia to te szybkie obroty - to bardzo nietypowy objaw jak na uszkodzenie...

    Kolego, TU piszą o podobnej maszynie z silnikiem klatkowym. Tak to jest ?
  • Poziom 10  
    To jest silnik jednofazowy, więc tamten post nie podchodzi.

    Ze szczotek nie iskrzy, jedynie przy lewych obrotach, ale to standardowe zachowanie, przecież te maszyny kręcę przez 99% czasu w jedną stronę, więc i szczotki się odpowiednio dotarły.

    Jak na razie nie mam pomysłu jak to ugryźć.