Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

skoda felicja 1999 1,3 Mpi Przerywa przy jeżdzie na benzynie

09 Maj 2010 22:43 5231 10
  • Poziom 11  
    Witam wszystkich.Mam taki problem z moją felicją.Auto jest wyposażone w instalację lpg.W tym temacie wszystko ok .Instalacja gazowa nie sprawia żadnego problemu.Problem jest z jazdą na benzynie.Otóż często nie daje mi się zapalić na benzynie.A jak już zapali to zaraz gaśnie.W trakcie jazdy jak przełączę n benzynę to czasami jedzie ok,czasami przerywa,a czasami gaśnie.Wymiana filtra paliwa nic nie dała.Co to może być?Proszę o sugestie.Pozdrawiam
  • Poziom 10  
    ja obstawiam immo, sprawdź na 2 kluczyku, i oczywiście diagnoza z kompa mile widziana, czy pompa odzywa się na zapłonie?
  • Poziom 11  
    Otóż na gazie działa bez zarzutu odpala awaryjnie na gazie,nie traci mocy.Dziej się to tylko na benzynie.Instalację mam 2 generacji.Co prawda ma 10 lat ale niedawno wymieniałem parownik więc z tej strony chyba wszystko ok.Posłucham dziś pompy.Może ona przerywa i dlatego jest problem
  • Poziom 23  
    Prawdopodobnie pompa paliwa powiedziala dosc - objawy identyczne jak mial ojciec w Felce .Po wymianie i rozbiorce strarej komutator mial krater, a szczotki byly za krotkie.
  • Poziom 11  
    Wydaje mi się że pompka pracuje podczas kręcenia rozrusznikiem nawet jak nie chce zapalić.Choć mi się tez wydaje że to jest problem z pompką paliwa,bo jakby było coś innego to chyba by też nie jeżdził na gazie.
  • Poziom 23  
    marcin25g napisał:
    Wydaje mi się że pompka pracuje podczas kręcenia rozrusznikiem nawet jak nie chce zapalić.Choć mi się tez wydaje że to jest problem z pompką paliwa,bo jakby było coś innego to chyba by też nie jeżdził na gazie.

    U ojca auto smigalo na gazie bez problemu i odpalalo na benie te zawsze.Cyrkow na benie dostawal z reguly na srodku skrzyzowania jak trza bylo sie zebrac szybko.Ile auto ma przebiegu?Ile na gazowni zrobione?
  • Poziom 11  
    Auto ma już ponad 160 tys.Instalacja ma10 lat,więc pewnie większość tego przebiegu jest zrobiona na gazie.Pytałem się znajomego mechanika i on mi powiedział że może być zapchana przepustnica i dlatego wariuje mi na benzynie.Bede musiał to rozebrać i zobaczyć.Jeśli nie przepustnica to zostaje tylko pompka.Choć pracuje ale może nie wytwarzać potrzebnego ciśnienia.
  • Poziom 23  
    Przepustnice nie zaszkodzi wymyc, ale przy tym przebiegu obstawiam pompe.Ta u ojca miala ok 100kkm, u kolegi przebieg podobny i tez padla .Ja u siebie profilaktycznie zrobilem odciecie pompy gdy jedzie na LPG.
  • Poziom 11  
    Pod koniec miesiąca wezmę się za tą usterkę.Na razie jeżdzi i jest lato więc sprawa nie jest aż taka pilna.Na razie dzięki kolego Maszan.Jak naprawie to napisze Ci jaka była przyczyna usterki
  • Poziom 11  
    Problem tkwił w zapchanych przewodach paliwowych i w brudnej pompie.
    Zamykam temat