Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z odpaleniem sieny 1,6 ale nie zawsze!!!

przemocmax 10 Maj 2010 20:11 1028 6
  • #1 10 Maj 2010 20:11
    przemocmax
    Poziom 9  

    Witam wszystkich!
    Mam dziwny problem, mianowicie dwa razu zdarzyło mi się iż nie mogłem odpalić autka siena 1,6 16V 1998r. Raz pierwszy miał miejsce rano: silnik kręcił i niby wszystko OK ale z odpalenia nici:( po ponownej próbie po południu wszystko było już ok!
    Raz drugi był po przejechaniu kilku kilometrów i zgaszeniu autka przy sklepie, uruchomienie ponowne udało się dop. po ok 30 min. zakręcił i odpalił! W obydwu przypadkach po ponownym uruchomieniu silnik pracuje normalnie!
    Co może powodować taką niemoc w odpaleniu silnika? Jeśli ktoś się już spotkał z takim przypadkiem to proszę o pomoc!

    0 6
  • #2 10 Maj 2010 22:44
    sticker24
    Poziom 2  

    Ostatnio znojomy nie mógł odpalic sieny.
    Okazało sie że izolacja na czujniku położenia wału była przerwana i czujnik świrował i odcinał iskrę.

    0
  • #3 06 Cze 2010 13:40
    marcines1981
    Poziom 9  

    Na poczatek komputer a puzniej szukaj przyczyny

    0
  • #4 06 Cze 2010 13:49
    1078231
    Użytkownik usunął konto  
  • #5 10 Lip 2010 17:44
    przemocmax
    Poziom 9  

    Problem znów się powtórzył:( Przejechałem jakieś 400km i po zgaszeniu silnika - klincz - nie chce odpalić!!! dokładnie to jest tak jakby odpalała na jeden obrót silnika i stop!!! Pomocy!!!

    0
  • #6 11 Lip 2010 07:42
    kamil907
    Poziom 28  

    benzyna czy gaz? i na czym odpalasz?

    0
  • #7 24 Lip 2010 14:25
    przemocmax
    Poziom 9  

    Problem rozwiązany wielkie dzięki za próby pomocy!!! Okazało się że styki w złączu wielostykowym centralki GAZU miały mały niedostatek styku połączonego z przekaźnikiem rozłączającym pompę paliwa!!!

    0