Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Dziwna awaria w Renault Megane 2

robson197648 12 Maj 2010 12:29 9837 23
  • #1 12 Maj 2010 12:29
    robson197648
    Poziom 8  

    Witam.
    Poszukuję pomocy z Renault Megane 2 silnik 1,4 16v 2003r benz+lpg.
    Otóż zaczęło się od zapalenia kontrolki serwis + wtryski pojechałem do ASO. Skasowali błąd powiedzieli, że wina paliwa.
    Po pewnym czasie ponownie kontrolka sie zapaliła więc stwierdzili, że mam gaz. Więc jest do wymiany katalizator (wymieniłem), oczywiście kontrolki, serwis już się nie zapalają lecz awaria jest.
    Autko bardzo dużo spala benzyny i gazu. Na początku robiłem ok 300 km po mieście, teraz już tylko 200-250km.
    Dodam, że jak był sprawny to po mieście robiłem sobie ok 380km.
    Badanie spalin wykazało, że mam niemal identyczne spalanie gazu i benzyny.
    Dodatkowy wyczuwalny jest lekkie szarpnięcie na biegu jałowym dokładnie jak dodam gazu 900-1100 obrotów wtedy słychać zasysanie powietrza z przepustnicy i szarpie.
    Oczywiście znowu ASO.
    Diagnoza czyszczenie przepustnicy wymiana cewki + świece (wysokie ciśnienie na chyba cylindrach lub kolektorze dokładnie nie pamiętam) zmieniłem wszystko łącznie z filtrami Kpl. dalej to samo!
    Czy ktoś może doradzić w tym temacie czy czyszczenie tej przepustnicy pomoże?
    Znajomy mechanik twierdzi, że szkoda kasy na czyszczenie bo usterka jest na benz i gazie.
    Dodam jeszcze, że autko straciło trochę na mocy, jest mułowate na 1-2.
    Jeśli by ktoś mógł doradzić lub chociaż dać instrukcje jak dostać się do tej przepustnicy bym sobie sam wyczyścił (szkoda kasy 300pl)?
    Będę wdzięczny.

    0 23
  • #2 12 Maj 2010 20:59
    aniram33
    Poziom 12  

    Miałem cos takiego w Meganie a okazało sie smiesznie proste -przewód podcisnienia był pekniety a wykryłem to na ucho.

    0
  • #3 12 Maj 2010 21:26
    robson197648
    Poziom 8  

    a możesz napisać w którym miejscu mam go szukać???? gdzie sprawdzać?

    2
  • #4 05 Wrz 2010 02:44
    snozer
    Poziom 17  

    pewno chodzi o przewód podciśnienia wspomagania hamulca

    0
  • #5 05 Wrz 2010 14:30
    KAROL1138
    Poziom 16  

    Przepustnice możesz wyczyścić sam ale i tak trzeba podpięcia komputera do przyuczenia jej nowych ustawień.O co Ci chodzi z tym szarpnięciem na biegu jałowym? tam niema linki przepustnica jest sterowana elektronicznie więc zawsze będzie opóznienie.Co z analizą spali? (pali tyle samo benzyny co gazu?) sondy pracuje prawidłowo??Katalizator wymieniony na nowy? orginał czy jakaś podróbka może używany?Co z tym ciśnieniem?? raczej w kolektorze,jest jakiś obecny błąd w sterowniku silnika??

    0
  • #6 19 Wrz 2010 15:25
    robert197648
    Poziom 10  

    do KAROL1138

    Przepustnica wyczyszczona w ASO nic to nie pomogło,szarpie tzn silnik nie równo pracuje(falują obroty) np gdy stoi lekko pod górkę lub gdy daje mu leciutko gazu w granicach 900-1000 obrotów wtedy jest szarpnięcie silnika.Analizę robił mi gazownik wychodzi dobrze spalanie prawie równe gaz i benzyna.Sondy wymieniłem razem z katalizatorem, który kupiłem od znajomego z rozbitej meganki orginał przebieg 57000km.Ostatnio robi mi przygody podjadę pod sklep auto rozgrzane,i nagle nie chce zapalić wzywam lawetę przyjeżdza po godzinie.Autko na hol do domu i tu niespodzianka bo pali bez problemu(na kompie błędu brak)

    0
  • #7 19 Wrz 2010 16:09
    gimak
    Poziom 37  

    Kolego robercie, kontrolka się nie zapala bo jest sprawny katalizator, a jak tak dalej pójdzie to się znowu zapali. Z opisu wynika, że silnik jest za dobrze karmiony, nie umie tego przerobić i daje zatrudnienie katalizatorowi. Ma kolega Pb i LPG (nie pisze jaka) i w takiej sytuacji, zamiast wymieniać pół samochodu (trochę przerysowane), aż się prosi sprawdzenie co bruździ. Ja bym zakręcił gaz na butli i pojeździł parę dni na tylko benzynie. Jeżeli problemy ustąpią to pole poszukiwań się zawęża tylko do gazu. I tak na mój nos, to w gazie tkwi przyczyna.
    Często czytam rady - przeczyścić przepustnicę. Z ciekawości zajrzałem do niej w megance i w corolli i czyściutkie. Jak układ dolotowy jest szczelny i filtr powietrza cały to skąd tam ma być brud.

    0
  • #8 19 Wrz 2010 17:20
    Basdoctor
    Poziom 14  

    Mój "koleś" miał podobne objawy n a LPG ( co prawda w Hondzie ;) ) i okazało się, że winna była uszkodzona membrana w parowniku...

    0
  • #9 19 Wrz 2010 21:23
    KAROL1138
    Poziom 16  

    Do robert197648

    Przecież ja Tobie nie kazałem czyścić przepustnicy:D
    (miałem kiedyś trzy wyjazdy w tygodniu do tego samego Clio zaparkowanego w tym samym miejscu w którym nie chciał zapalić,okazało się ze miejsce parkingowe na którym stało to auto było pod słupem wysokiego napięcia,za trzecim razem wycofałem auto o 2 metry do tyłu i pali:D)
    Co do problemu z szarpaniem sprawdż jeszcze jakiej firmy masz cewki,,bawiłem się z podobnym problemem w 1.4 16v cewki sagem-a wymiana wszystkich 4 zażegnała usterkę.

    0
  • #10 16 Paź 2010 14:21
    snozer
    Poziom 17  

    Kolego podepnij się do komputera i sprawdź czy nie ma błędów na czujnikach. Często leci impulsator na kole zamachowym lub czujnik położenia wałków rozrządu. Też kostki mogą nie stykać. U mnie też się zapalała kontrolka od silnika i był czujnik i kostka od wałków rozrządu rozwalona! Megane II 1.6 16V 2003

    1
  • #11 16 Paź 2010 23:37
    jerzyf
    Poziom 22  

    snozer napisał:
    Kolego podepnij się do komputera i sprawdź czy nie ma błędów na czujnikach. Często leci impulsator na kole zamachowym lub czujnik położenia wałków rozrządu. Też kostki mogą nie stykać. U mnie też się zapalała kontrolka od silnika i był czujnik i kostka od wałków rozrządu rozwalona! Megane II 1.6 16V 2003

    Czujnik wałków rozrządu ?,w 1,4 16V ?.

    0
  • #12 27 Lis 2010 22:47
    robert197648
    Poziom 10  

    Witam dawno mnie nie było,z autkiem nic się nie zmieniło raczej coraz gorzej czekam aż padnie wtedy się okaże.w Chwili obecnej rano już ciężko pali i szarpie aż światła przygasają,szkoda mi kasy na mechaników którzy tylko twierdzą że ten typ tak ma poczekam i zobaczę co dalej??

    0
  • #13 27 Lis 2010 23:16
    tzok
    Moderator Samochody

    Wypróbowałeś wariant z zakręceniem gazu na zaworze przy butli?

    0
  • #14 28 Lis 2010 11:12
    robert197648
    Poziom 10  

    Tak to na 100% nie wina gazu na benzynie to się dzieje tak samo jak na gazie ,jakiś czas temu padły mi wtryski gazu więc jeżdziłem miesiąc na benzynie.Zastanawia mnie ten rozrząd no ale jak go kupiłem to śmigał dobrze.cewki dla sprawdzenia założył mi gazownik nowe i było to samo.Komputer nic nie pokazuje.Jeden mechanik doradził mi abym w serwisie zmienił oprogramowanie komputera(mapowanie) ale w ASO jak im powiedziałem to mnie wyśmiali i stwierdzili że nie robi sie czegoś takiego.
    W tym aucie się wszystko psuje sprzedać go nie mogę bo nikt nie kupi w takim stanie a jeśli tak to za grosze.Teraz gdy objawy się pogłębiły zastanawia mnie fakt czemu ciężko odpala oraz przy tym szarpaniu prawie gasną światła oraz licznik? Czy może to coś z alternatorem?????Czy możliwe że to alternator szwankuje od początku(ładowanie jest)

    0
  • #16 28 Lis 2010 12:14
    robert197648
    Poziom 10  

    Rozumiem że pytasz o cewki??? są to Beru 0040 10048 8200 208 611

    0
  • #17 29 Lis 2010 21:50
    kazkowicz
    Poziom 14  

    Świece. Potrafią nieźle namieszać.

    0
  • #18 29 Lis 2010 21:52
    barubar
    Poziom 26  

    Dlaczego się zapaliła? 100 rbh i robimy?

    0
  • #19 29 Lis 2010 21:58
    robert197648
    Poziom 10  

    Świece wymieniałem już 3 razy i na każdych to samo.

    0
  • #20 29 Lis 2010 22:00
    barubar
    Poziom 26  

    Dlaczego się zapaliła? 200 rbh i robimy?

    0
  • #21 29 Lis 2010 22:06
    robert197648
    Poziom 10  

    Cytat:
    Dlaczego się zapaliła? 200 rbh i robimy?
    nie rozumie co się zapaliło?

    0
  • #23 30 Lis 2010 20:50
    kazkowicz
    Poziom 14  

    robert197648 napisał:
    Świece wymieniałem już 3 razy i na każdych to samo.


    Ale czytałeś te posty z linków? Znasz typ swoich świec?

    0
  • #24 30 Lis 2010 21:06
    robert197648
    Poziom 10  

    Tak czytałem (znam to forum i te tematy) świece obecnie mam NGK

    0
  Szukaj w 5mln produktów