Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Relpol
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zmywarka Ariston LU46 IX nie grzeje

aw-elektronik 12 Maj 2010 16:47 2429 6
  • #1 12 Maj 2010 16:47
    aw-elektronik
    Poziom 11  

    Zmywarka nie grzeje na żadnym programie.grzałka dobra,zabezpieczenie przed przegrzaniem dobre z płytki w trakcie pobierania wody przekaźnik podaje 230V
    a woda zimna? co się dzieje? wszystko dobre a woda zimna jak to ugryźć?? ratunku?
    Andrzej.

    0 6
  • Relpol
  • Relpol
  • #3 12 Maj 2010 21:26
    MARCIN.SLASK
    Specjalista AGD

    Model to zapewne LI 48 IX.

    0
  • #4 12 Maj 2010 21:45
    aw-elektronik
    Poziom 11  

    niestety modół jest nowy ,podaje napięcie z przekaznika po jakichś 30 sek od rozpoczęcia pobierania wody,potem wodę wyłancza i zaczyna pracować pompa a grzałka nie grzeje choć jest sprawna??

    0
  • #5 12 Maj 2010 22:01
    eeban
    Specjalista AGD

    aw-elektronik napisał:
    niestety modół jest nowy ,podaje napięcie z przekaznika po jakichś 30 sek od rozpoczęcia pobierania wody,potem wodę wyłancza i zaczyna pracować pompa a grzałka nie grzeje choć jest sprawna??


    pisownia

    a skąd ten moduł i jaka jest oporność czujki NTC

    0
  • #6 12 Maj 2010 22:40
    aw-elektronik
    Poziom 11  

    kupiłem w serwisie aristona czujka jest doczepiona do płytki na kabelku

    0
  • Pomocny post
    #7 13 Maj 2010 01:06
    PBK
    Specjalista AGD

    sprawdź wiązke przewodów czy się nie ułamała
    zwróć szczególną uwagę na odcinek między obudową zbiornika a drzwiami
    w tej okolicy niby są zabezpieczone grubą izolacją ale mimo to czasem się łamią

    0