Elektroda.pl
Elektroda.pl
X

Search our partners

Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Passat b4 pomocy słabe hamulce

qbik18 13 May 2010 10:36 6790 6
  • #1
    qbik18
    Level 12  
    Witam
    Mam znowu problem z passatem b4 1.9 tdi 94r. abs, tym razem hamulce. Klocki i tarcze jeszcze w normie, tył bębny też ok, żadnych wycieków, a hamulce są nieprawidłowe - przy pierwszym wciśnięciu pedału ucieka do samej podłogi i w ostatnim momencie słabo hamuje, dopiero jak się podpompuje, za drugim trzecim razem hamuje już ładnie z wysokim pedałem i dzieje się tak przy każdorazowym hamowaniu. Nie wiem od czego zacząć jakieś ewentualne wymiany

    proszę o sugestie
  • #2
    szakkkalll
    Level 16  
    woda w płynie hamulcowym, płyn do wymiany.
  • Helpful post
    #3
    olel
    Level 17  
    Witam! będziesz musiał wymienić pompę hamulcową. Ewentualnie dla pewności rozbierz wszystkie hamulce, wyczyść je, prze smaruj tłoczki i spróbuj odpowietrzyć (mogą się urwać odpowietrzniki) jeśli to nie poskutkuje to pompa hamulcowa. Spróbuj odpowietrzyć.
  • Helpful post
    #4
    Artur h
    Level 19  
    Pompę można zregenerować we własnym zakresie. Komplet uszczelek to wydatek paru złotych. Poza tym wymiana płynu(można ustalić jego stan za pomocą testera) i odpowietrzenie całości.
  • #5
    Staszek49
    Level 35  
    Moim zdaniem należy skontrolować grubość tarcz hamulcowych ( min. 9 mm niewentylowane ) z przodu oraz z tyłu stan szczęk lub klocków hamulcowych, rozmiar obu bębnów ( sprawdzić wg instrukcji min. rozmiar bębna) a także stan automatycznych regulatorów położenia szczęk. Jeśli wynik kontroli będzie ok. ( i wymieniony płyn hamulcowy w razie konieczności ) to należy ostatecznie podjąć decyzję odnośnie pompy hamulcowej tj. wymienić gumki tłoczków lub założyć nową pompę.
  • #6
    User removed account
    User removed account  
  • #7
    qbik18
    Level 12  
    Dziękuje za zainteresowanie, nie napisałem wcześniej, ale płyn został wymieniony na pierwszy rzut, jako mało kosztowny, na początku po zmianie wydawało się, że jest lepiej, ale to było chyba tylko złudzenie, bo później nadal było źle.
    Nie wydaje mi się żeby była to właśnie wina tarcz czy klocków, bo są jeszcze w normie, a hamulce jak już się podpompuje to hamują dobrze, tylko zdecydowanie za późno. Dlatego skłaniam się ku sugestiom, że wadliwa jest pompa.
    Mogę prosić o jakiś krótki opis jak wygląda ta regeneracja?
    Moderated By robokop:

    Nie. https://www.elektroda.pl/rtvforum/topic1395981.html . Zamykam.