Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Escort 1.4 na monowtrysku. Spalanie 15l na 100km

16 Maj 2010 16:04 5133 7
  • Poziom 2  
    Witam mam forda escorta z silnikiem 1.4 na wtrysku jednopunktowym, jego spalanie wynosi 15l benzyny na 100km przy oszczędnej jezdzie. Wydaje mi sie że ma on ciągle włączone ssanie bo jak sie rozgrzeje to nie chodzi jak powinien(łapie muła, dusi sie)
    J
    ak moge wyłączyć to ssanie żeby sie przekonać czy to ono jest przyczyną tak duzego spalania? albo jak zmniejszyć mu dawke paliwa?

    Dodam że sprawdzałem świece i są one całe czarne (okopcone) ale silnik chodzi na wszystkie cylindry. POMOCY!
  • Poziom 17  
    Witam! silnik ma ssanie automatyczne i powinno spadać dość szybko jak jest ciepły silnik. Sprubój wyczyścić kostki przy "gaźniku". Za spalanie jest odpowiedzialna sonda lambda którą musisz sprawdzić.
  • Poziom 2  
    Sonda lambda działa a styki nie są zasniedziałe. Kto wie jak odłączyć te automatyczne ssanie?
  • Poziom 16  
    Na monowtrysku nie ma gaźnika. Prawdopodobnie lambda jest padnięta - jak została sprawdzona? Nie ma czasem zawyżonych obrotów na biegu jałowym? A jak nie sonda to czujnik temperatury silnika mógł paść. Wtedy informuje sterownik cały czas że silnik jest zimny i będzie palił jak smok. Dwóch podstawowych podejrzanych. Pozdrawiam
  • Poziom 24  
    jak padł termostat to musisz mieć słabsze ogrzewanie w aucie.
    wydaje mi sie ze tam jest sonda 4 przewodowa.
  • Poziom 16  
    Tam jest cztero-przewodowa; jakby padł termostat to palił by tylko trochę więcej, a nie 15l... Z tego co kojarzę jest tam też Map-sensor, który też może bruździć, ale najpierw sprawdzić ten czujnik i sondę. Czujnik temperatury dla sterownika jest wkręcony pod kolektorem ssącym, z tego co pamiętam.
  • Poziom 2  
    Witam wszystkie czujniki oraz wtrysk przy gażniku wymieniłem, sonde lambde wymieniłem i dalej jest to samo. Gdzie jest ten czujnik od temperatury dokładnie?
  • Poziom 16  
    bumchardt napisał:
    wszystkie czujniki ... wymieniłem

    czyli które?
    Znowu ten gaźnik...
    Czujnik temperatury cieczy chłodzącej jest umieszczony na głowicy pod kolektorem dolotowym (ssącym). Nie mam zdjęcia żeby pokazać. Odrobina chęci i się znajdzie.