Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Sharan 1999r - nie działa ogrzewanie i radio

boneksl 16 May 2010 21:34 5751 8
  • #1
    boneksl
    Level 18  
    Witam
    W aucie nie działa ogrzewanie z przodu.Po przekręceniu zapłonu panel Climatronic miga z samymi "8".Vag pokazuje następujące błędy:

    1271 Silnik sterujący klapy temperatury-V68
    przerwa lub zwarcie do masy
    1189 Siłownik recyrkulacji tył-V145
    przerwa lub zwarcie do masy
    657 Siłownik nawiewu centralnego-V102
    przerwa lub zwarcie do masy

    Do tego nie chodzi radio,po prostu zgasło i nie działa.
    Bezpieczniki sprawdzałem i są dobre.Czy któryś z kolegów miał podobny problem?
  • #2
    pasoa
    Level 1  
    Witam,
    I rozwiązał Pan problem? Bo ja mam taki sam. Nie działa mi ogrzewanie i radio. Wszystko było dobrze, ale rozładował mi sie akumulator i po odpaleniu kablami przestało działać ogrzewanie, nawiew i radio. Nie działa tez gniazdo diagnostyczne.
    Prosze o pomoc, bo nikt nie wie co to, a mrozy jeszcze zapowiadają :)))
  • #3
    zeimp
    Moderator on vacation ...
    boneksl wrote:
    Witam
    W aucie nie działa ogrzewanie z przodu.Po przekręceniu zapłonu panel Climatronic miga z samymi "8".Vag pokazuje następujące błędy:

    1271 Silnik sterujący klapy temperatury-V68
    przerwa lub zwarcie do masy
    1189 Siłownik recyrkulacji tył-V145
    przerwa lub zwarcie do masy
    657 Siłownik nawiewu centralnego-V102
    przerwa lub zwarcie do masy

    A da się te usterki wykasować?
    Miganie oznacza właśnie jakieś błędy/usterki w systemie.

    Do tego nie chodzi radio,po prostu zgasło i nie działa.
    Bezpieczniki sprawdzałem i są dobre.Czy któryś z kolegów miał podobny problem?


    Proponuję na początek wyciągnąć radio i sprawdzić czy dochodzi do niego prąd i sam bezpiecznik w radio.
  • #4
    grzechu40
    Level 21  
    Sprawdź dokładnie bezpieczniki kontrolką nie na oko w dolnym rzędzie bezpiecznik ów jest po prawej stronie od radia 3A a nadmuchu nie pamiętam dokładnie, poza tym nie piszcie że nie działa ogrzewanie tylko nadmuch przedniej szyby bo ogrzewanie jest po lewej stronie przed tylnym kołem.
  • #5
    ciupik
    Level 11  
    Kolego Grzechu - bezpieczniki w tym Sharanie wszystkie ok, tam cos sie upaliło, trzeba szukać bo brak zasilania climatronika, radia i złącza diagnostycznego. Bezpieczniki sprawdzałem ale nie miałem więcej czasu aby pomóc temu klientowi.
    Popatrze w przyszłym tygodniu - ale może masz jakies sugestie gdzie szukać ? Myśle że odpalali auto i pomylili na chwile bieguny akumulatora i tak to sie stało
  • #6
    grzechu40
    Level 21  
    Przeważnie radio i sterownik mają zabezpieczenia przed zamianą biegunów ale nie wszystkie modele więc jest taka opcja że coś upaliło pozostaje tylko wyciągnąć urządzenia i sprawdzić czy dochodzą plusy i masy na swoje pola, jeśli tak to wszystko jasne.
  • #7
    ociz
    Moderator of Cars
    grzechu40 wrote:
    Przeważnie radio i sterownik mają zabezpieczenia przed zamianą biegunów ale nie wszystkie modele więc jest taka opcja że coś upaliło pozostaje tylko wyciągnąć urządzenia i sprawdzić czy dochodzą plusy i masy na swoje pola, jeśli tak to wszystko jasne.

    Przeważnie to radia mają diodę zabezpieczającą 1A a bezpieczniki po 10-15A wsadzają. :P
  • #8
    boneksl
    Level 18  
    w skrzynce bezpieczników był upalony bezpiecznik.Śmieszny fioletowy bodajże 3A.
  • #9
    zeimp
    Moderator on vacation ...
    Gratuluję wytrwałości i sukcesu w naprawie. :please: