Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Chrysler Voyager 3.3 - uciek這 zasilanie przy zmianie radia

17 May 2010 19:02 4569 15
  • Level 9  
    Witam.
    Mam problem: podczas pod陰czania radia znik這 zasilanie na jednym ze styk闚-skutki uboczne to brak zasilania przy wy陰czonej stacyjce na:gnie寮zie zapalniczki,centralnym zamku,klaksonie,鈍iat豉ch itp.
    po w陰czeniu stacyjki wszystko dzia豉.
    Sprawdzi貫m bezpieczniki-s ca貫. Dodam tylko, 瞠 jak zdemontuje to radio dalej usterka wyst瘼uje!!

    Chrysler Voyager 3.3 98r.

    prosz o pomoc!
    Z g鏎y dzi瘯uj...
  • Level 41  
    Wszystkie bezpieczniki sprawdzi貫?
  • Level 9  
    Bezpieczniki s sprawdzone!
  • Level 41  
    Mo瞠 przy kostce radia by這 rozej軼ie plusa a da貫 jego wyj軼ie pod zap這n?Przecina貫 kable?
  • Level 9  
    Jak kupi貫m auto to radio ju by這 zmienione. Ja wstawi貫m swoje. Nic nie przycina貫m. Poprzednie radio mia這 wej軼ia na dwie kostki a to nowe ma jedn kostk i do tego jest przej軼ie na dwie wi您ki. Wyci庵n掖em stare radio i pod陰czy貫m nowe. Nic wi璚ej nie robi貫m.
  • Moderator of Cars
    Musisz tak pod陰czy aby na 鄴速ym i czerwonym by plus w pozycji radiowej kluczyka w stacyjce, lub na czerwonym sta造 plus bez kluczyka, a na 鄴速ym po zap這nie.
  • Level 9  
    Sprawdz to pod陰czenie tak jak m闚isz. Tylko nie wiem czy to w tym problem. Bo gdy ta usterka nast徙i豉 to zmieni貫m radio na to stare i dalej bez zmian!
  • Level 43  
    Bezpieczniki sprawdzone wszystkie, pod mask i pod kierownic?
  • Level 9  
    milejow wrote:
    Bezpieczniki sprawdzone wszystkie, pod mask i pod kierownic?
    bezpieczniki sprawdzone!! wszystko dzia豉 w momencie przekr璚enia kluczyka!!! aa i jeszcze jedna rzecz jaka mi si przypomnia豉. Kiedy silnik pracuje wszystko jest ok! po otworzeniu drzwi zapalaj si 鈍iat豉 w 鈔odku itd. 鈍iat豉 mijania 鈍iec, wszystko jest OK! po zgaszeniu auta i nie wy陰czeniu 鈍iate mijania dalej wszystko jest OK. dopiero kiedy 鈍iat豉 ca趾iem zgasz, ga郾ie wszystko!!! I ponownie bez przekr璚enia kluczyka w stacyjce nie mo積a zapali 鈍iate, nawet postojowych!!! Dziwna sprawa! Centralny zamek z pilota nie dzia豉 w og鏊e, a dzia豉!
  • Moderator of Cars
    Sprawd dok豉dnie pod陰czenie radia, prawdopodobnie pod陰czy貫 pod鈍ietlenie radia po jego zasilanie, lub kt鏎y z przewod闚 komunikacji.

    Jak od陰czysz radio wraca wszystko do normy??
  • Level 1  
    domex32 wrote:
    Sprawd dok豉dnie pod陰czenie radia, prawdopodobnie pod陰czy貫 pod鈍ietlenie radia po jego zasilanie, lub kt鏎y z przewod闚 komunikacji.

    Jak od陰czysz radio wraca wszystko do normy??


    No w豉郾ie usterka nie odwracalna! Po od陰czeniu radia dalej jest lipa!
  • Level 9  
    Kurde dalej problem nie rozwi您any!! Przewody od radia niby ok. Radio jest na osobnym zasilaniu - bezpo鈔ednio z akumulatora. Macie jeszcze jakie pomys造??
  • Level 2  
    Czesc ja w moim Chrysiu mialem identyczny problem i winnym okazal sie bezpiecznik 10A w skrzynce z bezpiecznikami pod maska.
  • Level 13  
    ja tu widz problem z BCM czyli z komputerem pok豉dowym, gdzie musia貫 mie zwarcie. Najlepiej pojecha na skaner DRB3, tylko on mo瞠 co wskaza w tych autach
  • Level 2  
    Ja juz to naprawilem I winowajca byl ten 10A bezpiecznik