Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vista odpala się 20 minut

maddmegg 18 Maj 2010 11:18 747 3
  • #1 18 Maj 2010 11:18
    maddmegg
    Poziom 2  

    Witam

    otóż mam problem z systemem który uruchamia się ponad 20 minut. Przywracałam system dwa razy ale to nic nie dało. Zaraz po uruchamia się bardzo szybko, dopiero po odczekaniu pewnego czasu w tym przypadku nocy zaczyna się tak powolne uruchamianie.

    W podglądzie zdarzeń mam następujące błędy:

    Błąd 2010-05-17 12:15:45 Dostawca dziennika zdarzeń menedżera kontroli usług 7026 Brak

    Nie można załadować następujących sterowników startu rozruchowego lub systemowego:
    SRTSP
    SRTSPX

    Błąd 2010-05-17 16:37:03 atapi 11 Brak

    Sterownik wykrył błąd kontrolera na \Device\Ide\IdePort0.

    Co to może oznaczać? i czy można to jakoś naprawić.

    0 3
  • #2 18 Maj 2010 11:24
    Kasek21
    Poziom 43  

    Prawdopodobnie padł dysk!

    Użyj MHDD - skan powierzchni i SMART

    0
  • #3 18 Maj 2010 11:24
    Matuzalem

    Poziom 43  

    1. Symantec jakiś się kłania.
    2. Może to tylko taśma sygnałowa lub błędna konfiguracja dysku (np. zworki źle zestawione). - Żeby od razu nie podejrzewać, że coś rzeczywiście z kontrolerem nie tak.

    0
  • #4 18 Maj 2010 13:48
    maddmegg
    Poziom 2  

    Fabrycznie wgranego mialam Nortona 90 dniowego. Licencja już wygasła. Podczas przywracania systemu mimo wyboru obcji bez Nortona, program i tak się pojawia tylko że nieaktywny. Program odinstalowuje z menagera programów.

    Dodam jeszcze że po uruchomieniu komputer działa bardzo szybko, bez żadnego zarzutu.
    Po przywracaniu systemu komputer uruchamia się bardzo szybko, problem pojawia się dopiero na drugi dzień

    0