Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Corsa B, 1.2 1997r. Brak mocy powyżej 2,3tyś. obrotów

bawi 19 Maj 2010 11:42 2380 7
  • #1 19 Maj 2010 11:42
    bawi
    Poziom 10  

    Opel Corsa B 1.2 45KM 1997r. LPG.

    Podczas jazdy zapala się lampka Check Engine i w tym samym momencie silnik niechce wejść na obroty powyżej 2,3tyś.
    Powyżej tych obrotów zaczyna stukać i szarpać. Można jechać normalnie ale na niższych obrotach.
    Objaw przechodzi gdy wyłączę silnik na dłuższą chwilę chociaż zdażyło się też, że po nocy od razu tak się działo. Nie ma też znaczenia czy jest zimny czy ciepły silnik. Dzieje się tak zarówno na LPG jak i benzynie.Wymieniłem świece i przewody ale nie pomogło.

    Ma ktoś jakiś pomysł na mój problem?

    0 7
  • #2 19 Maj 2010 12:07
    djmeeyker
    Poziom 11  

    mi tak sie robilo w golfie mk3 wcale nie chcial wchodzic na obroty choc nie bylo takiej kontrolki;D przyczyna byl zajeb**** filterek od gazu moze to cos z tym ...

    0
  • #3 19 Maj 2010 12:18
    bawi
    Poziom 10  

    Myślę, że na benzynie by się tak nie działo jeśli byłby to filtr gazu.
    Filtr gazu wymieniany był miesiąc temu, przejechałem na nim do tej pory 3700km.

    0
  • #4 19 Maj 2010 12:22
    domellus
    Poziom 29  

    A byłeś gdzieś lub sam odczytałeś jakie błędy wyświetla komputer? Jeśli nie to od tego zacznij. Pozdrawiam

    0
  • #5 19 Maj 2010 14:37
    cypber
    Poziom 11  

    domellus napisał:
    A byłeś gdzieś lub sam odczytałeś jakie błędy wyświetla komputer? Jeśli nie to od tego zacznij. Pozdrawiam

    To przede wszystkim.
    Po objawach szukałbym usterki w czujniku położenia wału

    0
  • #6 21 Maj 2010 12:04
    bawi
    Poziom 10  

    Chyba udało mi się rozwiązać problem, przeczyściłem złączkę przewodu sondy lambda, była zabrudzona olejem. Wykryłem także, że monterzy LPG wpieli się w przewód sondy, zalutowali i zaizolowali taśmą, ale po czasie izolacja się zrobiła gumiasta zatem przewody też były w oleju. Mam niewielki wyciek przy cewce a tam akurat są te wszystkie przewody. Problem jak na razie się nie pojawił.

    0
  • #7 21 Maj 2010 12:08
    1078231
    Użytkownik usunął konto  
  • #8 21 Maj 2010 14:13
    bawi
    Poziom 10  

    tzn. mi dałbyś zakaz naprawy czy cypber'owi ?? ;)

    0