Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Linksys WAG200 - modyfikacja.

20 Maj 2010 11:00 2233 4
  • Poziom 2  
    Witam, posiadam router WAG200 od Linksysa. Posiada on 4 wyjścia WAN. Niedawno zmieniłem internet na DSL. Niestety modem który otrzymałem nie współpracuje z routerem Linksysa. Moje pytanie jest nastepujące - czy mogę, a jeśli tak to w jaki sposób, przerobić jedno z czterek wyjść WAN, na wejście WAN, abym mógł korzystać z nowego internetu również przez WIFI. Pozdrawiam.
  • Poziom 19  
    Posiadany przez Ciebie router będzie samodzielnie działał z Neostradą. Wystarczy linię telefoniczną wpiąć pod port Line a komputer pod port Ethernet i skonfigurować urządzenie pod Neostradę ustawiając odpowiednio urządzenie. Ten router nie ma 4 portów WAN tylko 4 porty LAN. Tutaj jest strona w ustawieniach routera, którą należy skonfigurować a TU ustawienia dla neostady. Czytaj również to.
    Moderowany przez DriverMSG:

    Regulamin pkt. 12 - Nie rozmawiamy o Neostradzie w tym temacie.

  • Poziom 2  
    Potrafię skonfigurować połączenie używając wyłącznie routera. Problem jest taki, że nie da się tego obejść bez modemu, który dostałem od telekomunikacji. Jest to modem Speedstream i podobno (informacja z linii tp) nie da się korzystać z internetu bez tego urządzenia. Laickim językiem mówiąc połączenie ma się odbywać gniazdko -> modem speedstream -> router z wejściem WAN -> wifi/połączenie lanowe.
  • Specjalista Sieci, Internet
    myśle ze nie warto kombinować z przerabianiem port LAN na WAN, sprzedaj WAG200 i kup router z wejściem WAN, https://www.elektroda.pl/rtvforum/topic1511007.html

    Dodano po 3 [minuty]:

    co to dokładnie za model speedstream ?
    np speedstream 4100 ma wbudowany router, więc można ustawić jako router a twojego WAG200 użyc jako APeka (WIFI) i jako switcha (porty LAN)
  • Poziom 12  
    To ciekawy problem - mam niemalże identyczny.

    Do łączenia się z Neo używam TP-Linka TD-W8960N. Z niego (poprzez port LAN) puszczam sieć do Linksysa WAG200G (pozostałego po wymianie sprzętów na nowsze). Linksys ma działać jako AP - ale...

    I tu zaczyna się zabawa: wyłączony dostęp do internetu poprzez wifi z Tp-Linka. Przy próbie łączenia się (192.168.1.1 i zarządzanie routerem) łączy się z ...Linksysem.

    Natomiast Linksys normalnie rozgłasza wifi dostęp do sieci.

    O co tu chodzi?