Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak połączenia z Neostradą Simens Gigaset SX 451

cipro 20 Maj 2010 11:36 1359 6
  • #1 20 Maj 2010 11:36
    cipro
    Poziom 14  

    Pomocy zakupiłem ten sam model Simens Gigaset SX541 i po wpieciu wtyczki z Tpsy na neo dioda ADSL mrugnie dwa razy co kilkadziesiat sekund i cisza brak Netu i jakby synchronizacji ADSL Byli z TPSY sprawdzali z ich strony wszystko oki pomocy bo juz osiwiałem co mam zrobic ?

    0 6
  • #2 20 Maj 2010 11:52
    Mateo_19_07
    Poziom 19  

    Jakim kablem połączony masz modem z gniazdkiem telefonicznym?

    0
  • #3 20 Maj 2010 12:41
    cipro
    Poziom 14  

    Telefonicznym plaskim ma oklo 50cm

    0
  • #4 20 Maj 2010 14:01
    Mateo_19_07
    Poziom 19  

    Osobiście proponuję połączenie skrętką komputerową. Miałem podobny problem tyle że router u mnie łapał synchronizację natomiast często się rozłączał. Sprawdź również mikrofiltry podłączone do telefonu.

    0
  • #5 29 Maj 2010 19:32
    ZbyszekKalisz
    Poziom 11  

    też mam taki router, póki co nie udało mi się go uruchomić.
    Belkin z którego teraz korzystam łapie synchro w parę sekund, modem d-linka dsl320B też po chwili się łączy.
    Siemens ni cholery, wersja na niemcy z portami RJ45, ori annex B/UR2 na sofcie SMC pod annexA, okrągła wtyczka zasilacza.

    Gdzieś obiło mi się o oczy ;) że linia powinna podawać sygnał na innych żyłach wtyczki (obecnie środkowe, standard) - po wetknięciu zwykłego rj11 i konfiguracji jak bozia przykazała żadnego efektu, synchro nie ma nawet po 15minutach...

    0
  • #6 15 Cze 2010 09:16
    cipro
    Poziom 14  

    Ruter nie załapał nawet u moich znajomych z pewnością to nie na polski rynek po co wiec sprzedają go na allegro na neostrade jak ma nie odpowiedni anex
    U mnie cała historia zaczyna się od Rutera Asus WL-AM604g neostrada działa ale po zmianie IP u dostawcy który jest co kilka godzin mój domowy telefon Simens Gigaset C450IP nie potrafi się połączyć z netem nie umiem rozwiązać tego problemu przypuszczam ze to wina Asusa co ciekawe po ręcznym resecie Asusa WL telefon łapie połączenie nie można się do mnie dodzwonić ma ktoś ruter który nie stwarza problemu z telefonii VoIP

    0
  • #7 15 Cze 2010 09:24
    Darrieus
    Poziom 38  

    U nas telefony chodzą na środkowej parze rj11 (zielony/czerwony) w .de chodzą na zewnętrznej parze (czarny/żółty) , nie było by dziwne gdyby z innym sprzętem było identycznie, więc warto sprawdzić.

    0