Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skuter przytarty, po zimie nie odpala

Robert888111 23 Maj 2010 11:52 3729 11
  • #1 23 Maj 2010 11:52
    Robert888111
    Poziom 14  

    Witam. Problem ma sie nastepujaco. W zeszlym sezonie silnik w skuterze zostal lekko przegrzany. Zapiekly sie 2 pierscienie.Zgasl podczas jazdy i nie odpalal(nie wiem czy zapieczone pierscienie byly glowna przyczyna). Stal cala zime, w tym roku zalozylem nowe pierscienie, uszczelki, ale problem pozostal.Nie daje oznak zycia.Cylinder nie ma rys, po za tym byl na dotarciu. Gaznik wykluczam, probowalem na innym, probowalem uzyc samostartu bez efektu.
    Iskra bardzo dobra, zalozylem cewke butelkowa (oryginalna nie jest uszkodzona).
    Zawory wyregulowane, nie przepuszczaja. Kilka razy strzelil w gaznik.

    0 11
  • Pomocny post
    #2 23 Maj 2010 13:41
    AAnnddrrzzeejj
    Poziom 18  

    Witam
    A dlaczego nie sprawdzisz moment zapłonu?
    Pozdrawiam.Andrzej.

    1
  • #3 23 Maj 2010 14:32
    Robert888111
    Poziom 14  

    W jaki sposob?

    0
  • #4 25 Maj 2010 01:04
    RobsonHd
    Poziom 10  

    wygląda na zbyt wczesny zapłon- Jakiej marki jest ten skuter?

    0
  • #5 25 Maj 2010 15:21
    gugul1978
    Poziom 18  

    Raczej nie sprawdzi bo zapłon na pewno elektroniczny zobacz czy kranik podciśnieniowy nie przepuszcza w obie strony zawory ustawiłeś na 0,05mm? i czy dobrze masz ustawiony rozrząd

    0
  • #6 25 Maj 2010 21:23
    Robert888111
    Poziom 14  

    Tutaj paliwo nie ma zadnego znaczenia. Jutro bede mial sciagacz do kola i zobacze czy klinu nie scielo (jak dla mnie glupota, powinien byc wieloklin ), ewentualnie winny impulsator, tylko jak tego dowiesc?
    To zwykly chinczyk kingway. zawory sa ok.

    0
  • #7 26 Maj 2010 20:27
    Robert888111
    Poziom 14  

    Klin ma sie dobrze, (nie)stety. Zawory na 100% dobrze ustawione. Gaznik takze ok. Cewka nowa razem z kablem i fajka. Sprawdzalem kilka swiec, bez roznicy. Co jesli chodzi o impulsator? Mozna go jakos sprawdzic, czy tylko wymienic?
    Zgasl podczas jazdy- to mnie zastanawia.

    0
  • #8 27 Maj 2010 20:45
    gugul1978
    Poziom 18  

    Mam zapasowy impulsator widzę że mieszkamy niedaleko siebie szło by sprawdzić tylko że watpię w taką usterkę bo raczej by iskry nie było a jaka kolego jest kompresja

    1
  • #9 27 Maj 2010 22:00
    Robert888111
    Poziom 14  

    Wlasnie jeszcze cisnienia nie mierzylem (wydawalo sie ok), cylinder jest praktycznie nowy, ladnie wszystko pasowalo, kiedy zakladalem nowe pierscienie. Trafna sugestia. Sprawdze dla pewnosci, ale dopiero za kilka dni bo osobicie nie mam manometru. Jesli chodzi o impulsator, kupilem juz nowy. Zobacze co to da. Z tego co slyszalem ich uszkodzenie polega na tym, ze przestawia sie moment padania iskry , ale jak dlugo robie te... za przeproszniem "trupy" nie spotkalem sie z tym.

    0
  • #10 29 Maj 2010 20:48
    Robert888111
    Poziom 14  

    Witam ponownie. Cisnienie jest dobre. Dzisiaj zakrecilem wiertarka, psikalem samostartem i tylko kilka razy strzelil w gaznik. Co jest dziwne przy kreceniu czy to wiertarka czy rozusznikiem, kiedy dodaje gazu ma problem zakrecic, zwalania, tak jak gdyby, nie umial przepchnac cisnienia.

    Impulsator bedzie w przyszlym tygodniu, ale chyba to nic nie zmieni.

    0
  • #11 30 Maj 2010 09:24
    zylax4
    Poziom 16  

    A przy wymianie pierścieni nie przestawił ci się czasem rozrząd?

    0
  • #12 07 Lip 2010 23:33
    Robert888111
    Poziom 14  

    Zlozylem wszystko od podstaw silnik i elektryke. Skuter odpalil. Co bylo nie tak? Nie mam pojecia. Dzieki za zainteresowanie, ciekawe pomysly nagrodze. Zamykam

    0