Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Panda, swiecąca lampa silnika po odpieciu lpg

johnydeep 23 Maj 2010 17:33 1489 2
  • #1 23 Maj 2010 17:33
    johnydeep
    Poziom 8  

    Witam, mam problem z kontrolka silnika, wczoraj zauważyłem ze wtyczka od lpg (dokładnie puszka z napisem OBDII,) jest poluzowana i spadła z niej gumowa osłona. Wiec chciałem ja poprawić, odpiąłem ja i założyłem z powrotem, dodatkowo od pozostałych puszek: czyli Emulator sondy, oraz sterownik tec 99 odpiąłem wtyczki aby zobaczyć czy tak samo się nie podziało coś z nimi, pozniej tak samo założyłem. Po tym przejechałem parę km. i zaczęła świecić kontrolka silnika zarówno na PB i LPG, mimo to auto chodzi normlanie. Aku. odpinałem ale nic nie dalo. Da się coś z tym zrobić czy trzeba do ASO?? Panda 1.1 05r tartarini tec 99 II generacja

  • #2 28 Maj 2010 20:12
    fisto
    Poziom 18  

    trzeba odczytać błąd może jeszcze coś odpiołeś.A najlepiej zmień na sekwencje.Wiem że to niby fabryczna instalacja tylko że do 30tys to raczej nic sie nie stanie i nie będzie strzelał.A potem to poluźni się kabelek to świeca padnie to kable WN jakieś łasice nadgryzą odpalisz rano bach trach kolektora nie ma:)

  • #3 01 Cze 2010 20:55
    m_tomaszek
    Poziom 9  

    jaką instalacje zalecacie do Pandy?

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME