Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Seat Toledo 1,9 tdi 99r. problem z klimatyzacją

mariusz619 24 Maj 2010 14:46 5615 15
  • #1 24 Maj 2010 14:46
    mariusz619
    Poziom 10  

    Witam. Wsiadam do samochodu, włączam klimatyzację i po chwili czuję bardzo silne drżenie, odczuwalne nawet w kabinie. Następnie załączają się oba wentylatory chłodnicy i drżenie ustaje, dokładnie w momencie załączenia wentylatorów. Po około minucie powtórka. Taki objaw jest w czasie postoju albo bardzo wolnej jazdy, czyli w momencie kiedy jest słabe chłodzenie. Co to może być, jakie macie propozycje? Dodam, że zaraz po włączeniu klimy, podobno powinny załączyć sie oba wentylatory i powoli się obracać, u mnie tego nie ma. Czy może jest to wina sprężarki klimy, sprzęgła w sprężarce? Od ponad roku szukam rozwiązania i nikt mi jeszcze nie pomógł. Czekam na wasze propozycje. Pozdrawiam.

    0 15
  • #2 24 Maj 2010 14:58
    707067
    Użytkownik usunął konto  
  • #3 24 Maj 2010 15:14
    mariusz619
    Poziom 10  

    Nieznacznie ale spadają,najbardziej czuć obciążenie kiedy załącze w czasie jazdy

    0
  • #4 24 Maj 2010 15:42
    707067
    Użytkownik usunął konto  
  • #5 24 Maj 2010 19:56
    mariusz619
    Poziom 10  

    a czy może mi ktos napisać czy to faktycznie prawda że po załączeniu klimy oba wentylatory przy chłodnicy powinny się od razu załączyc na tzw. 1-szy bieg?oraz czy ten problem to może być sprzęgiełko w sprężarce od klimy?

    0
  • #6 24 Maj 2010 20:33
    milejow
    Poziom 42  

    Sprawdź ciśnienia w układzie, zapchane lamele skraplacza i nadmiernie rośnie ciśnienie

    0
  • #7 24 Maj 2010 21:16
    T5
    Moderator Samochody

    W Toledo 1.9 tdi 99r. Wentylatory po włączeniu klimy muszą zacząć chodzić na tzw. pierwszym biegu.Jeżeli nie chodzą opornica do sprawdzenia.:D

    0
  • #8 24 Maj 2010 21:44
    Marcin_ca1
    Poziom 22  

    Zależy jaki system, niektóre ciągną po włączeniu klimy, a niektóre dopiero jak wzrośnie ciśnienie w układzie, co klima to inaczej, w niektorych sprężara ciągnie cały czas, w niektórych załącza sie na chwile potem puszcza.

    Twoj objaw wskazuje ze sprezara tloczy cisnienie, gdy jest za duze odlacza sprezare i od razu wlacza wentylatory, cos nie tak jest.

    0
  • #9 24 Maj 2010 21:54
    fuelinyourblood
    Poziom 35  

    Tak jak piszą koledzy wyzej.
    Najprawdopodobniej za duze ciśnienie gazu, które obciąza silnik lub kompresor i stąd ten hałas.

    Sprawdź ciśnienie klimy.
    Sprawdź prace wentylatorów klimy.

    0
  • #10 09 Cze 2010 11:35
    kriszbro
    Poziom 10  

    Marcin_ca1 napisał:
    Zależy jaki system, niektóre ciągną po włączeniu klimy, a niektóre dopiero jak wzrośnie ciśnienie w układzie, co klima to inaczej, w niektorych sprężara ciągnie cały czas, w niektórych załącza sie na chwile potem puszcza.

    Twoj objaw wskazuje ze sprezara tloczy cisnienie, gdy jest za duze odlacza sprezare i od razu wlacza wentylatory, cos nie tak jest.


    W tym modelu po włączeniu klimy wentylatory powinny od razu się załączyć na I bieg. U mnie w korkach wchodzą czasem na bieg II i to objawia się wzmożonymi drganiami auta. Dopiero gdy wentylator nie zbije temperatury to sprężarka ma prawo się wyłączyć.

    0
  • #11 09 Cze 2010 12:58
    carrot
    Moderator Samochody

    Sterownik silnika powinien dostać informację o włączeniu klimy i podnieść obroty biegu jałowego, trzeba sprawdzić czy dostaje. Druga sprawa, to sprawdzenie I biegu wiatraków

    0
  • #12 12 Cze 2010 18:41
    BARTixR
    Poziom 11  

    pytalem w rownoleglym wątku ale rzucę pytanie i tutaj..

    jestem już po drugim napełnieniu klimatyzacji, klimatronik 99 , alhambra..
    spec mówi że nie mam 1 biegu wentylatorów, i 2 bieg załącza sie po osiągnieciu ciśnienia 17 atm.. przez co wywala połączeniami czynnik 134.
    gdzie szukac i jak sprawdzić/ zamienić opornice wentylatorów ?

    1
  • #13 07 Lip 2010 19:57
    mariusz619
    Poziom 10  

    Rozwiązałem problem-był to napinacz paska PK.Teraz nic nie drży;)

    0
  • #14 28 Wrz 2010 13:53
    BARTixR
    Poziom 11  

    ja uruchomiłem 1 bieg wentylatora zamieniając oporniki wentylatorów.
    jeśli oceniać - durne rozwiązanie, oporniki zbijają napięcie i tracą je na ciepło...

    a problem z uciekającym gazem to nieszczelność parownika (w desce)
    wymieniono cały układ nagrzewania i klimy bo był to klimatronik.

    0
  • #15 05 Lut 2014 19:51
    halik1985
    Poziom 2  

    witam... mam problem z klimatyzacją.... właśnie wymieniłem łożysko na pompie od klimatyzacji i od tego czasu klima przestała działac.... może ktoś coś wie na ten temat?????? jaka może byc tego przyczyna???? sprężarka się załancza

    0
  • #16 05 Lut 2014 20:25
    milejow
    Poziom 42  

    halik1985 napisał:
    sprężarka się załancza

    Z pewnością, jak majstrowałeś przy cewce sprzęgła to pewnie tam coś namieszałeś.
    Tarczę sprzęgiełka zamontowałeś poprawnie, odpowiednia szczelina, przewody od cewki nie uszkodzone?

    0