Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

honda civic 1997rok nie odpala a niby wszyskto jest

elektro-mat 24 Maj 2010 22:40 4993 13
  • #1 24 Maj 2010 22:40
    elektro-mat
    Poziom 9  

    witam mam dziwny problem. mam coś takiego jak honda civic 1997rok 1.4 na wtrysku kod silnika D14A4. jest coś takiego immo gaśnie iskra jest rozrusznik kręci a nie chce zapalić na wtryskiwacze prąd jest na 2pinach. paliwo do listwy wtryskowej dochodzi pompka chodzi a wtryskiwacze nie sikają wymieniłem wszystkie 4 wtryski i dalej to samo samochód był uderzony i robiony przez kilku majstrów mam takie pytania co to może być?? może ktos wie jakie napięcie powinno byc na wtrysku?? czy może być uszkodzony komputer?? a ktos wie co steruje wtryskami?? prosze o pomoc

    0 13
  • #3 24 Maj 2010 22:45
    elektro-mat
    Poziom 9  

    właśnie uderzeniowy niby jest ok był wyskoczony ale jest ok załancza zaplon i chyba rozrusznik ale nie do końca pamiętam

    1
  • #4 24 Maj 2010 22:51
    brandy-p
    Poziom 31  

    Jak pompa pompuje, więc to nie czujnik uderzeniowy. Jak na obu pinach wtryskiwaczy jest +12V to raczej szukaj zwarcia w instalacji.

    1
  • #5 24 Maj 2010 22:57
    elektro-mat
    Poziom 9  

    myslisz że brakuje jakiegoś zasilania??? tylko od czego tu zacząć może ma ktoś schemat silnika

    1
  • #6 24 Maj 2010 23:13
    milejow
    Poziom 42  

    elektro-mat napisał:
    myslisz że brakuje jakiegoś zasilania??? tylko od czego tu zacząć może ma ktoś schemat silnika

    W podpisie masz elektromechanika pojazdowa a nie wiesz, że wtryski zasilane są plusem po zapłonie a sterowane masą z ecu??? Odpiąć złącza wtrysków i sprawdzić zasilanie i sterowanie

    0
  • #7 16 Cze 2010 15:30
    tengu
    Poziom 21  

    O ile temat jeszcze aktualny to najpewniej czujniki w aparacie zapłonowym (jest kilka)...

    0
  • #8 17 Cze 2010 19:34
    golf13
    Poziom 2  

    Witam mam taki sam przypadek czyli na obu pinach wtrysku jest zasilanie .
    Jaki był finał twojego problemu

    0
  • #9 17 Cze 2010 20:21
    ociz
    Moderator Samochody

    golf13 napisał:
    Witam mam taki sam przypadek czyli na obu pinach wtrysku jest zasilanie .
    Jaki był finał twojego problemu

    Też mam taki przypadek, ciekawe jak to możliwe...
    Spójrz w schemat, rusz głową i będziesz miał odpowiedź.

    1
  • #10 17 Cze 2010 22:41
    golf13
    Poziom 2  

    jak narazie oddałem sterownik do naprawy gość skasowal mnie 400zł

    Dodano po 46 [sekundy]:

    POZATYM PRZEJŻALEM CAŁĄ INSTALACJE I CIĄGŁOŚĆ PRZEWODÓW JEST

    Dodano po 2 [minuty]:

    ALE CAŁY CZAS TO SAMO

    0
  • #11 17 Cze 2010 23:30
    elektro-mat
    Poziom 9  

    witam u mnie winne było imo tzn przy wypadku kierowca uderzył kolanem w puszke zakładałem inne i dalej to samo dopiero trzecie imo dało rade i chodzi do teraz. spróbujcie podłożyc inne imo ja miałem akurat taką możliwość

    0
  • #13 15 Paź 2010 20:02
    tribal69
    Poziom 9  

    nie chce zakłada nowego tematu ma ktoś moze schemat silnika honda civic 1.4 97 dzieki

    1