Elektroda.pl
Elektroda.pl
X
HelukabelHelukabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

podłaczenie zestawu głośnomówiącego Motorola HF 850

27 Maj 2010 17:57 3699 7
  • Poziom 9  
    Witam.
    Kupilem motorole HF850
    chce zamontowac w samochodzie , chcialbym sie cos dowiedziec o tym , jak to sie robi ?

    wiem ze czerwony kabelek do skrzynki z bezpiecznikami pod odpowiedzni bezpiecznik - ale pod istniejący juz ? czy nowy ?
    czarny do masy - obojetnie gdzie ?

    z gory dziekuje za odpowiedz. czekam na odpowiedz pilne :)
  • HelukabelHelukabel
  • Moderator CarAudio
    Instrukcję masz? Nie ma opisu?

    PS: będziesz musiał pewnie podłączyć jeszcze kabelek MUTE do radia
  • HelukabelHelukabel
  • Poziom 9  
    Tak . mam instrukcje , ale tam pisze tylko ogólnie.
    Niewiem jak sie podłącza kabel prądowy pod bezpiecznik.
    Trzeba osobny bezpiecznik zrobić w skrzynce bezpiecznikowej ?
    2 pytanie. Gdzie w radiu jest mute ? Gdzie sie podłacza kabel z zestawu pod radio , żeby sie wyciszał ?
    3 pytanie . Gdzie sie podłacza kabel , ktory jest odpowiedzialny za to ze jak wyłacze stacyjke to nadal zestaw dziala ?
  • Poziom 9  
    hej podłaczylem już prawie wszystko.
    Został mi tylko ten jeden kabel zielony :(
    niewiem gdzie go podepnąć zeby zestaw dziala po wyłaczeniu stacyjki
    dajcie jakis pomysł
  • Poziom 17  
    O ile dobrze pamiętam to przy zestawach są 3 kable. Zasilanie + montujesz jako stałe, plus po kluczu ( po włączeniu zapłonu i wyciszenie radia (mute) W zestawie Noki są to kable czerwony,żółty i niebieski.

    Musisz poszukać kontrolką plusa po kluczu. Jak nie masz gdzie to najlepiej przy stacyjce. Chyba że masz też przy radiu ten kabel. Musisz sprawdzić.
  • Poziom 9  
    tak są 3 kabelki .
    Jeden czerwony (+) czarny (masa) i ten własnie zielony , ktory chce podłaczyć.
    Jeśli dobrze zrozumiałem to na wyłączonej stacyjce mam poszukać gdzie przepływa prąd i tam podłączyć kabel? Niemasz pomysłu gdzie go dokładnie podłączyć. Mam mercedesa A160

    Dodano po 10 [minuty]:

    kabel mute mam juz podłaczony , chodzi mi tylko o kabel który jest odpowiedzialny za to ze jak wyłacze silnik to zestaw nadal dziala.
    Bo teraz jak wyłacze stacyjke to mi sie wyłacza zestaw i rozłacza sie z telefonem. jest taki kabel w zestawie , ale niewie gdzie go do skrzynki z bezpiecznikami podłaczyc.
  • Poziom 17  
    Weź kontrolkę, i za każdym razem najlepiej jak masz włączony zapłon i jak kontrolka świeci się wyłącz zapłon i wtedy ma zgasnąć. Jak nie zgaśnie to znaczy że to nie ten :D
  • Poziom 11  
    RaFaL.OrZoL napisał:
    hej podłaczylem już prawie wszystko.
    Został mi tylko ten jeden kabel zielony :(
    niewiem gdzie go podepnąć zeby zestaw dziala po wyłaczeniu stacyjki
    dajcie jakis pomysł


    nie możesz go podpiąć tak żeby zestaw działał po wyłączeniu stacyjki!
    koledzy dobrze piszą z obadaniem tych kabli
    w innym przypadku jak będziesz 10metrów od samochodu, to będziesz musiał biegać do samochodu żeby odebrać rozmowę :)
    chyba, że wyłączasz bluetootha z telefonu, ale to i tak będzie ci rozładowywało akumulator