Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Rozrusznik linkowy Vantage TECUMSEH silnik Prisma

28 Maj 2010 04:04 12843 6
  • Poziom 2  
    Witam, zakupiłem nowy rozrusznik, ponieważ stary się rozleciał i nie wiem jak założyć sprężynki na zęby, proszę o pomoc...
  • Użytkownik usunął konto  
  • Poziom 2  
    Nie bardzo rozumiem, jeżeli zbieraki będą schowane to nie będą kręcić silnikiem przy rozruchu. Mi się wydaje, że one mają je wypychać na zewnątrz a w przypadku gdy linka się chowa to z racje tego, że te zęby na silniku są w przekroju trójkątem to się chowają delikatnie...

    Załączam zdjęcia jak to wygląda, może jakoś byś mi na paincie wrysował jak ustawić te sprężynki, z góry dziękuje ;]

    https://obrazki.elektroda.pl/28_1275043114.jpg
    https://obrazki.elektroda.pl/24_1275043114.jpg
  • Poziom 22  
    Nie , sprężynki dociskają zabierak do wnętrza ( do osi). Siła odśrodkowa wypycha zapadki na zewnątrz w trakcie rozruchu, a sprężynka dociska je do gniazda po ustaniu szarpania.
    pozdro Sławek
  • Poziom 2  
    Witam, ponawiam temat, ponieważ nadal mam problemy z tym rozrusznikiem...

    Zamontowałem wszystko zgodnie, ze wskazówkami, jednak gdy ciągnę za linkę zapadki nie wychylają się pod wpływem siły odśrodkowej (tak jak ktoś odpowiedział mi na forum). Załączam zdjęcia zamontowanego zestawu i proszę o wskazówki jak doprowadzić kosiarkę do rozruchu...

    P.S. Osobiście wydaje mi się, że zapadki nie wychylają się z powodu działania siły odśrodkowej, ponieważ przy wolnym ciągnięciu linki silnik też powinien się kręcić (jednak nie powinno to przynosić rezultatu w postaci odpalenia silnika). Już kombinowałem na wszelkie sposoby i nie mam pojęcia jak to zrobić (jakby brakowało jakiejś części).

    Rozrusznik linkowy Vantage TECUMSEH silnik Prisma Rozrusznik linkowy Vantage TECUMSEH silnik Prisma Rozrusznik linkowy Vantage TECUMSEH silnik Prisma
  • Użytkownik usunął konto  
  • Poziom 2  
    No wreszcie kosiarka chodzi;] Musiałem podłożyć dodatkowe podkładki, ponieważ obudowa była nieco sfatygowana ;]] Dziękuje wszystkim za rady i pomoc ;]