Elektroda.pl
Elektroda.pl
X
e-miernikie-mierniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Silnik 3 fazowy 4AP12M po ok 20 sek. wyłącza bezpiecznik

28 Maj 2010 10:41 6759 3
  • Poziom 10  
    Witam mam silnik w pile do cięcia drzewa typ 4AP12M jest to silnik 3 fazowy 380/220 Y/^ (gwiazda/ trójkąt) obroty1440 moc 4Kw s1 50Hz.
    Problem jest następujący:
    Po włączeniu silnik pracuje ok 10-20 sek i wywala mi bezpieczniki (16A tzw esy)
    Sytuacja ta dzieje się bez obciążenia piły. Silnik podłączałem na dwa sposoby Y/^ (gwiazda/ trójkąt) i cały czas to samo.
    Proszę o pomoc ewentualnie sugestię co może być przyczyną takiej rzeczy.
    Dodam, że silnik nówka 2 lata przeleżał w piwnicy.
    A może czeskie na polskim prądzie nie chodzą :D:D:D
  • e-miernikie-mierniki
  • Poziom 28  
    Może jest błędnie podłączony a może doszło do zawilgocenia izolacji podczas przechowywania. Bez pomiarów parametrów izolacji i kontroli podłączenia niewiele da się wymyślić. Jeszcze uwaga - czy na pewno ten silnik ma parametry 3f 380V/220V gwiazda/trójkąt? - bo format zapisu tych parametrów jest istotny!.
  • e-miernikie-mierniki
  • Poziom 28  
    z tego co napisałeś wynika że silnik ma być zasilany w gwiazdę, zrób zdjęcie tabliczki to będzie pewne na 100%

    nie wolno go przełącząć w trójkąt, chyba że na tabliczce jest 400V i odpowiada mu znak trójkąta.
    Uszkodzisz ten silnik jak będzie pracował w trójkącie.

    Pozdrawiam.
  • Poziom 10  
    Okazało się, że było pękniecie w środku silnik jak wszedł na obroty to robiło się zwarcie i wyrzucało bezpieczniki.
    Dzięki wszystkim za zainteresowanie tematem.
    Problem udało mi się rozwiązać samemu.