Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

skuter 4 suwowy stracił moc

patrykjj 28 Maj 2010 11:09 4444 12
  • #1 28 Maj 2010 11:09
    patrykjj
    Poziom 13  

    Witam, mam skutera żbika 4 suw-owy i pewnego razu jak ruszałem to lekko szarpnęło i z 65km/h jedzie 30km/h, jak skutera postawię na nóżki i przekręcę manetkę to zacznie wchodzić najpierw na wolne obroty i po chwili rozkręci się na maksymalne obroty. Wymieniłem wariator, pasek, rolki, filtr powietrza filtr paliwa, zawory wyregulowane ,gaźnik również co może być przyczyną.

    0 12
  • #2 28 Maj 2010 11:49
    zylax4
    Poziom 16  

    A sprzęgło? Szczególnie czy w dobrym stanie jest sprężyna dociskowa.

    0
  • #3 28 Maj 2010 16:52
    patrykjj
    Poziom 13  

    Sprawdzę , ale czy to może być wina sprzęgła ?

    0
  • #4 28 Maj 2010 17:59
    zylax4
    Poziom 16  

    A czemu nie? Jeżeli wchodzi na wysokie obroty ale dopiero po chwili to może być to. Niestety na odległość nie mogę tego na 100% stwierdzić. ;)

    0
  • #5 29 Maj 2010 22:00
    artur390k
    Poziom 9  

    Może też być wina źle wyregulowanego gaźnika.

    0
  • #6 31 Maj 2010 23:06
    patrykjj
    Poziom 13  

    A możliwe że jest to wina świecy ? lub nagar w tłumiku?

    0
  • #7 01 Cze 2010 10:53
    pajach
    Poziom 1  

    Miałem to samo w yamaszce, 30km/h więcej nie pojechał, okazało się że katalizator był tak zapchany że spaliny wogóle nie wychodziły. Sprawdź sobie to.

    0
  • #8 01 Cze 2010 16:42
    patrykjj
    Poziom 13  

    Skutery mają katalizatory??

    0
  • #9 02 Cze 2010 13:05
    patrykjj
    Poziom 13  

    Przeczyściłem cały wydech trochę brudu wyleciało , ale nadal ten sam efekt, a co do sprzęgła nie mogę go ściągnąć bo nie mam ściągacza ale tak jak patrzyłem to sprężyna wydaje się okej ale nie wiem w 100%

    0
  • #10 06 Cze 2010 07:09
    zylax4
    Poziom 16  

    A czy skuter podczas jazdy (nie na stopkach tylko z obciążeniem) wchodzi na te same obroty co wcześniej?

    0
  • #11 06 Cze 2010 23:06
    patrykjj
    Poziom 13  

    Nie nie chce wejść na takie same , i na pewno to nie jest wina gaźnika ,wariatora , rolek czy paska .

    0
  • #12 09 Cze 2010 10:17
    VITs
    Poziom 10  

    a czy jak jedziesz to 30km/h to jakie masz obroty?? miałem podobnie tylko, że obroty były takie jakbym miał wkrótce wylecieć w powietrze xD. U mnie zaciął się wariator (zacinał się ok. 4 razy, pomimo, że kupiłem nowy). Może to być jeszcze sprzęgło, a co do brudnego tłumika to się nie zgodzę z górą, bo skoro jechał 65 a na następny dzień (czy nawet tydzień) 30 to niemożliwe żeby za ten czas tłumik się aż tak "zasyfił"

    0
  • #13 09 Cze 2010 11:59
    patrykjj
    Poziom 13  

    A co zrobiłeś jak ci się zacinał wariator??

    2