Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

126p z 1983r. problem z światłami drogowymi

29 Maj 2010 19:53 1759 12
  • Poziom 9  
    Światła postoje działają,a drogowe nie,nie wiem co może być grzebałem w tym 2 godz. i nic wkurzyłem się i wstawiłem go do garażu.Bezpieczniki są ok.Kierunkowskazy,klakson też nie działa.A właśnie obok skrzynki bezpieczników jest taki niebieski kabel i jak go podłącze np. do bezpiecznika nr. 8 to jak wcisnę przełącznik na dół to się go da bez kluczyka odpalić(świeci się wszytko jakby się kluczyk przełączyło) i długie też się świecą bez włączania ich na pająku.Wie ktoś co może być nie tak.
  • Relpol przekaźniki
  • VIP Zasłużony dla elektroda
    Przecież maluch ma elektrykę prostą, jak budowa cepa.
    Jeśli nie masz założonych przekaźników na światła, co gorąco polecam, to padł ci przełącznik zespolony - pewnie się styk wytopił.
  • Relpol przekaźniki
  • Poziom 9  
    Sparwdzałem na innym jest tak samo,ale ew. sprawdzę drugi raz.
  • VIP Zasłużony dla elektroda
    Przecież możesz zewrzeć kawałkiem przewodu odpowiednie piny w kostce i wszystko jasne. Jeśli nie przełącznik, to wyłącznik. Albo skorodowana puszka od dołu...
    Schemat oczywiście masz i w niego patrzysz?
  • Poziom 9  
    Mam książkę elektronika w maluchu i schemty też mam.
  • VIP Zasłużony dla elektroda
    Więc w czym problem. Kolory przewodów opisane. Więc zaopatrzony w profesjonalne urządzenie, czyli żaróweczkę z przewodem, szukasz, gdzie się prąd gubi. Sama przyjemność...
  • Poziom 9  
    Dla mnie nie nie nawidzę elektryki wolę się z mechaniką bawić.Byłem sparwdziłem pająk jest dobry.

    Dodano po 1 [godziny] 35 [minuty]:

    Kable pod bezpieczniką są tak jak mają być(wszytko jest zgodnie z schematem).
  • VIP Zasłużony dla elektroda
    dawcio126elx napisał:
    Dla mnie nie nie nawidzę elektryki wolę się z mechaniką bawić...


    To chyba pomyliłeś fora. W maluchu instalacja jest bardzo prosta i miałeś napisane wyżej jak sprawdzić. Napisze to też. Kawałek kabelka i żarówka. Sprawdzasz po kolei i szukasz gdzie znika napięcie. Trudne ? Jak tak to oddaj auto do kogoś kto się chociaż troche zna na elektryce bo o elektronice tu nawet nie ma mowy.
  • Poziom 9  
    Tam nie znika napięcie tam w ogóle nie ma napięcia.Nie mogę dać nigdzie malucha bo nie ma przeglądu.

    Dodano po 12 [minuty]:

    A może być tak,że jakiś prezkażnik się spalił?
  • Poziom 34  
    Proponuję zacząć od kostki stacyjki, na włączonym zapłonie jeden kabel bez napięcia, reszta pod napięciem. Jeżeli jest inaczej to masz odpowiedź. Jeżeli na kostce jest dobrze to włącznik świateł, to też częsta przyczyna, ale wtedy kierunki i klakson nie powinny zniknąć.
  • Poziom 9  
    Krzysiek kostka ma 3piny a w niej sa tylko 2 klabe podłączne(do jeden dziurki wchodzą dwa kable do drugiej jeden ,a trzecia jest pusta.Chodzi o to,że ten czerwony kabel powinien być pod napięcie,a drugi bez?
    Chyba zmienię całą przednią wiązkę co o tym myślicie?
    A jedyne co działa na pająku to wycieraczki.
  • Poziom 34  
    Przepraszam, nie spojrzałem na rocznik. to rozrusznik jeszcze na linkę. Zabytek. :D
    Jeżeli kostka na dwa przewody to na zapłonie oba powinny być pod napięciem, ale tam chyba światła nie były zasilane przez stacyjkę. Z wiązką to daj sobie spokój bo dopiero wtedy zrobisz sobie bałagan.
  • Poziom 9  
    Zabytkowy rzadki kolor bo granatowy nigdy nie malowany jego fotki:
    http://www.polskajazda.pl/Samochody/Fiat/126/95209
    NA ostatnim zdjęciu wygląda jakby był przenie pas malowany,ale to tak na zdjęciu wyszło on był wtedy cały skurzony i tak na fotce wyszło.