Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

speedport w500v w dialogu

Kracy76 19 Oct 2010 23:23 5258 34
  • #31
    gerardo
    Level 10  
    Nadal nie wiem co jest przyczyną. Dodam że jeśli loguje się poprzez PPPoE z innego routera lub PC podlaczonego do portu LAN w W500V to DSL działa poprawnie.
    Z jakis powodów w w500v nie dziła autoryzacja PPPoE. Czy komus to działa poprawnie na sofcie 038?
  • #32
    rafal2_3
    Level 12  
    U mnie to chodziło długo na sofcie 0.3.6 ale na 0.3.8 tez powinno chodzić.Zamieszczam screeny z konfiguracja
    speedport w500v w dialogu speedport w500v w dialogu speedport w500v w dialogu speedport w500v w dialogu

    Pierwszy i drugi obrazek to do konfiguracji połaczenia w dialogu.
    Trzeci i czwarty to konfiguracja połączenia Voip w www.happycall.pl

    Opcje DSL wait w ustawieniach Voip zaznaczamy tylko jeśli łączymy się przez DSL czyli np w Dialogu (bo może być tak że internet jest doprowadzony przez gniazdo LAN a urzadzenie działa nam jako AP plus bramka Voip)

    Telefon do Voip podłączamy przez takie dziwne gniazdo które jest od spodu urządzenia . Trzeba mieć taka wtyczkę.
  • #33
    Reksio101
    Level 10  
    Cześć

    Ustawiłem wszystko tak jak na załączonych przez Ciebie zdjęciach i VoiP dalej mi nie odpala.
    Gdy wybijam numer na telefonie podłączonym do Speedportu to telefon na który dzwonię dzwoni ale po podniesieniu słuchawki połączenie odrazu jest przerywane. Z kolei na telefon podłączony do Speedportu nie mogę dodzwonić się wogóle. ( telefon podłączony od spodu routera specjalną wtyczką )

    Jakieś pomysły ?
    :(
  • #35
    Reksio101
    Level 10  
    Konto mam właśnie w Happycall.
    Internet wprowadzam przez DSL a oprogramowanie mam 0.3.6.