Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Astra F 1.6 8v problem z odpaleniem na zimnym silniku

01 Cze 2010 18:58 6443 8
  • Poziom 12  
    Witam. Mam taki problem z moją Astra F rok produkcji 1993 posiada instalacje gazową. Problem polega na tym ze na zimnym silniku przerywa i gaśnie obojętne czy na gazie czy na benzynie na ciepłym silniku jest wszystko ok i później jest problem z odpaleniem co może być bo już sam nie wiem... Z góry dziękuje za odpowiedzi. Pozdrawiam.
  • Poziom 10  
    ja mam taki sam problem i niewiem co robic zaczalem podejżewac czujnik temperatury silnika ten co do kompa podaje sygnał
  • Poziom 25  
    może trzeba już zajrzeć do reduktora
  • Poziom 10  
    Witam nawiązuje do tematu problemu z uruchomieniem pojazdu opel astra 1600cm produkcja 92r i podobne lata z systemem zaplonowyn typ delko czy jakos tak podobnie w kazdym badz razie moduł zaplonowy znajduje sie w aparacie zaplonowym i posiada kilka zacisków wystepuja najczesciej 2 typy usterki
    1; brak iskry zaplonowej o ile sprawdzimy kopulke i cewke zaplonowa to do wymianu modul
    2 jest iskta natomiast pojazd albo nie pali albo zapala i po niewielkim czasie pracy gasnie (moze to byc nawet kilka kilometrow jazdy) nalezy sprawdzic czy podaje paliwo wtrysk . jak to sprawdzic trzeba otworzyc pokrywe wtrysku a natepnie prubowac uruchomic silnik (o ile bedziemy miec szcześćie i pojazd nie bedzie zlośliwy i zachowa sie jak sie tego spodziewamy czyli nie bedzie palic ) gdy pojazd nie bedzie chciec zapalic to bedzie widac czy wtrysk podaje paliwo czy nie jesli nie podaje paliwa wymienic modul zapłonowy znajdujacy sie w aparacie zaplonowym ( wyjasniam dla czego modul zawiera 2 typy czujników i steruje ukladem zapłonowym oraz struje jednostka centralna na podstawie jego danych jest obliczane kiedy i ile paliwa ma podac wtrysk)
  • Poziom 12  
    Witam.
    Ja w swojej Astrze w zeszłą zimę miałem podobny problem (silnik X16SZ), auto jak było zimne nie chciało zapalić, silnik jak już zaskoczył to gasł. Z ciepłym nie było problemów.
    Wymieniłem świece i problem ustał, a byłem już gotowy wymieniać przewody i moduł.
  • Użytkownik usunął konto  
  • Poziom 13  
    ani reduktor ani pompa paliwa, problem jest w systemie zapłonowym ,myślę ze to moduł zapłonowy- lubi się psuć,jest to część wymienna znajdująca się w aparacie zapłonowym, zakładając że kable WN i swiece są ok.
  • Użytkownik usunął konto  
  • Poziom 10  
    moduły w systemach daleko zamontowane w aparacie zapłonowym po prostu sie przegrzewaja po jakims okresie pracy średnio 2,5 roku wytrzymują i tyle pada w takim module albo czujnik sterowania iskra albo jednostka centralna i