Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

problem z pomp± paliwa Skoda favorit 1.3 MPI jednopunkt

kogix 01 Jun 2010 20:23 2414 4
  • #1
    kogix
    Level 10  
    Witam mam problem z swoj± skod±. tzn dzi¶ nie działały mi ¶wiatła mijania a ostatnio mi ¶mierdziało w samochodzie plastikiem i okazało sie że wina była płytki bezpieczników ¶cieżka sie wypaliła wiec zlutowałem.

    wszytsko było ok a po tym chciałem odpalić samochód i zapalił przez chwile i zgasł. i tak bez rezultatu. Sprawdziłem pompe paliwa na krótko i działa lecz jest problem z pr±dem dochodz±cym do niej. nie wiem czemu nie dochodzi. póĽniej przekęciłem kluczyk i na rozruchu ( przy podł±czonej pompie na krótko która pompowała paliwo ) samochód nie odpalił a powinien paliwo dochodzi do gaĽnika lecz nie łapie. ma kto¶ mooże schemat elektryki podł±czenia pompy lub całego układu zasilania paliwa lub wie co może być w tym przypadku?? proszę o odpowiedĽ będę niezmiernie wdzięczny. ;) musze to dzi¶ zrobić bo jutro do pracy musze jechać ;( pomóżcie prosze.
  • #2
    ociz
    Moderator of Cars
    To w końcu MPI, jednopunkt czy gaĽnik? Zdecyduj się.
  • #3
    kogix
    Level 10  
    jednopunkt

    Dodano po 6 [minuty]:

    to kolego wiesz cos na ten temat pomozesz??/
  • #4
    ociz
    Moderator of Cars
    Pompę zostaw w spokoju i zobacz czy iskra wogle jest.
  • #5
    kogix
    Level 10  
    jest bo sprawdzałem i podlewałem benzyne pod ¶wiece i odpaliła normalnie.... my¶lę ze to co¶ z skrzynk± bezpieczników a ty co my¶lisz??/