Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Laguna 95r gaśnie i nie chce odpalić

jamajka25 05 Jun 2010 00:33 6899 5
  • #1
    jamajka25
    Level 10  
    Witam, Panowie mam problem od dłuższego czasu z moim autkiem złe rzeczy się dzieją, a napewno źli mechanicy z nim robili,
    Chodzi o Renault Laguna 1. 95r 2.0 benzyna
    Mój problem wygląda następująco często podczas jazdy auto gaśnie, nawet jak jest w ruchu i próbuje odpalić z tzw. buta(wiem że nie jest to dobre dla mojego auta) to nic to nie daje.
    Rozrusznik bardzo dobrze kręci. Zapalają się kontrolki stopu i od temperatury.
    gdy mam włączony zapłon i naciskam pedał gazu świeci się serv i jeszcze jedna żółta kontrolka której nazwy nie znam bo jestem w tej kwesti laikiem. wygląda jak prostokąt w którym są jakieś linie.
    kilku mechanikow próbwało z tym robić wymieniali części czujniki ale nic nie pomogło.
    Proszę i pomoc

    jeśli temat już gdzieś był proszę o podanie linka, ja osobiście szukałem i nie znalazłem odp.
  • Helpful post
    #2
    gregorio27
    Level 31  
    Prostokąt z falami :?: Do elektromechanika na odczyt błędów. Stawiam na czujnik temperatury ( lub faktycznie się przegrzewa ) lub czujnik położenia wału, częsta usterka w starszych po nagrzaniu.
  • Helpful post
    #3
    Kagetora
    Level 16  
    Wyciągnąć sterownik silnika i rozkręcić (przy akumulatorze) pewnie i tak będzie do wymiany ale posprawdzaj "organoleptycznie" stan połączeń i ścieżki na taśmie wewnątrz...
  • #4
    jamajka25
    Level 10  
    Witam.
    Wymieniłem czujnik położenia wału i nie pomogło.
    łudziłem się że czyszczenie silnika krokowego coś mieni ale nic nie dało.
    Zabieram się zaraz za sterownik który nie jest (przynajmniej w moim aucie) jak pisał kolega za akumulatorem tylko za lewym światłem patrząc od maski.
    Czekam na wasze propozycje
  • #5
    szefox
    Level 11  
    Moin zdaniem masz problem z immobilaizerem który ci się załącza podczas jazdy.
  • #6
    RYCHO35
    Level 10  
    też bym stawiał na immobilizer, niedawno kupiłem lagunę 1.8 z 95r i poprzedni właściciel też miał z tym problem, nie wiem dokładnie co zrobił ale wykasował immobilizer i silnik odpala nawet jak się odepnie dekoder. Druga możliwość która może pomóc to taka że: odłącz obydwie klemy z akumulatora i zewrzyj je razem na przekręconym kluczyku w stacyjce i to być może wykasuje ewentualne błędy w komputerze, nie wiem czy na pewno pomoże w lagunie bo nie próbowałem ale robiłem tak w renault 19 i działało. pozdr.