Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Motorower Piaggio nie pali po przerwie

krakus741 06 Jun 2010 21:40 5456 4
  • #1
    krakus741
    Level 15  
    Witam.
    Posiadam skuter Piaggio Sfera i mam taki problem a mianowicie jak motor postoi około 2 godzin bez jazdy, to potem ciężko go odpalić. Muszę kręcić i kręcić rozrusznikiem aż powoli załapuje (około 2 min). Dodam, że na "kopa" też nie pali.
    Jak już odpalę pojadę 100 m zatrzymam się, zgaszę postoję to pali na dotyk.
    Co to może być?
    Proszę o pomoc!
  • #2
    lukaszsobek123
    Level 11  
    Zacznij kolego najpierw od przeczyszczenia układu paliwowego.Niby taka błahostka a może narobić bałaganu... Wiem bo to samo praktycznie miałem w swoim skuterku.
  • #3
    krakus741
    Level 15  
    Chodzi o gaźnik , filtr paliwa ? Gaźnik czyściłem ,a filtr paliwa kupiłem nowy .
    Czytałem wiele tematów i wielu problem brał się z ssania elektrycznego (elektrozaworu ) co myślicie ?
  • #4
    VITs
    Level 10  
    Witam w moim skuterze (chiński) miałem to samo tylko, że po zimie. Skuter nie odpalał a gdy już odpalił, pochodził 10sek. Nie można było mu dać gazu bo gasł. Tylko, że u mnie elektrozawór się nie zepsuł, tylko uszczelka puszczała lewe powietrze. Gdy kupiłem elektrozawór okazało się, że nie pasuje, a takich jak posiadam już nie produkują. Dlatego zatkałem dziurę korkiem od winka (xD super pomysł) i zabezpieczyłem żeby nie wypadał. Teraz skuter chodzi ale pali 5-6l na 100km i nie ma wolnych obrotów.(odpala na 1 kopa, o dziwo). Dziś próbuje założyć ten zawór bo powinien palić 1,8-2,5 l a nie 6 !!! Mój skuter to złomek (2500km przejechane), ale myślałem, że markowe się nie psują :p. Powodzenia !!
  • #5
    krakus741
    Level 15  
    Tak markowy tylko nie pytaj się ile ma przejechane bo się przewrócisz i nie wstaniesz , pokombinuje z tym elektrozaworem macie jakieś jeszcze pomysły ?